Vergaser Wensing- Erfahrungen?

Alles was sonst nicht in den Technik Kategorien passt
kdb
Beiträge: 13
Registriert: Mo 18. Feb 2019, 20:50
Käfer: 1200 mexico 1979

Re: Vergaser Wensing- Erfahrungen?

Beitrag von kdb »

das werde ich wohl machen.
aber wie ist denn das startverhalten bei euch mit dem vergaser.
kaltstart problemlos wie beim orginal?
oldwenz
Beiträge: 42
Registriert: Do 18. Aug 2011, 14:47

Re: Vergaser Wensing- Erfahrungen?

Beitrag von oldwenz »

Danke Henry,

exakt so isses! Das ist wohl nur die Leerlaufeinstellung, daher BITTE einfach anrufen. 01735998493

Gruß, Guido
Benutzeravatar
Xmil
Beiträge: 431
Registriert: So 6. Jan 2013, 21:50
Käfer: 1302LS
Käfer: 1302A Flitzpiepe
Fahrzeug: Tesla M3LR
Wohnort: Dresden

Re: Vergaser Wensing- Erfahrungen?

Beitrag von Xmil »

kdb hat geschrieben: Do 15. Sep 2022, 21:47 hallo

habe auch einen sportsparvergaser von wensing auf einem 1200 mex.
der läuft auch sehr schön wenn er warm ist. jedoch beim kaltstart läuft er kurz gut aber nach ca 30 sekunden
fällt die drehzahl ab und geht aus. beim fahren geht er beim anhalten auch oft aus bis er warm ist. muss dann imme
mit dem gas spielen um ihn am laufen zu halten. geht halt beim anhalten andauernd aus.
wenn er warm ist braucht er etwas zeit bis er mit der drehzahl runterkommt und geht manchmal fast aus und kommt dann aber wieder hoch. verschiedene einstellungsversuche lösen das problem nicht.wenn ich die gemischschraube drehe bis er sauber und rund läuft bin ich bei ca 4 umdehungen raus aber die luftschraube dann nur noch ne 1/4
umdrehung raus zum standgas runter bringen.
wenn er so 10 minuten gestanden hat will er teilweise überhaupt nicht richtig laufen.
also mann kann das ganze schon händeln aber meiner frau kann ich das ding so nicht zum fahren geben.
vielleicht weis jemand rat
mfg ralph
Hallo Ralph,
bevor du am Vergaser stellst, überprüfe doch ersteinmal, ob dein Ansaugtrakt dicht ist. Danach, ob die Vorwärmung funktioniert, auch die Klappe von dem großen Schlauch, der runter zum Zylinder geht.
Dann könntest du noch deine Zündung überprüfen!
Und dann erst, würde ich den Telefonjoker nehmen.

Und ja, auch beim Wensingvergaser funktioniert der Kaltstart wie original.

Ich habe auf einem nicht ganz gängigen Motor einen Vergaser von Guido, er konnte also bei der Voreinstellung nur aus der Hüfte schießen und dafür hat er sehr genau getroffen ;)

Grüße Bert
kdb
Beiträge: 13
Registriert: Mo 18. Feb 2019, 20:50
Käfer: 1200 mexico 1979

Re: Vergaser Wensing- Erfahrungen?

Beitrag von kdb »

hallo
orginalvergaser war alles ok. kaltstart warmstart verbrauch 6,5 liter auf 100km langstrecke.
zündung ok. vorwärmung auch, habe gerade das geweih ausgebaut alles ok und durchgängig. alle schläuche dran
klappe schaltet.zündkabel kappe verteiler kerzen alles neu.
ich muss den telefonchoker nehmen
Benutzeravatar
Xmil
Beiträge: 431
Registriert: So 6. Jan 2013, 21:50
Käfer: 1302LS
Käfer: 1302A Flitzpiepe
Fahrzeug: Tesla M3LR
Wohnort: Dresden

Re: Vergaser Wensing- Erfahrungen?

Beitrag von Xmil »

:lol:
Ne du, da muss was kaputt sein!
Mein Mex hat zwischen 10 und 12l verbraucht, Sommer wie Winter!
Antworten