Überblück über 123-Tune (USB) verloren?

Zündung / EFI.CDI.TCI ,Motormanagement, TSZ-H, 123-Verteiler usw.
Antworten
Tweek
Beiträge: 328
Registriert: Mo 12. Dez 2011, 19:52

Überblück über 123-Tune (USB) verloren?

Beitrag von Tweek »

Hi Leute,
nachdem ich meinen :herbie: für eine größere Ausfahrt fit mache, habe ich unter anderem auch die Zündkurve gecheckt.
Und irgendwie bin ich nun an einem Punkt, dass ich nicht mehr weiß, spinnt der 123 oder ich :D

Ich habe statisch 10° eingestellt, wobei das bei einem 123USB eh Fragwürdig ist, könnte man genauso programmieren aber egal und wenn ich jetzt eine Drehzahl von ca. 3000U erreiche sollte ich laut Kurve ca. 28-29 Grad haben.
Tatsächlich aber habe ich 38-39 Grad.

Die 28-29 errechnnen sich aus 19 konfigurierten (in der Kurve) + 10 Grad statisch.

Was is da daneben??

Danke!
lG
Benutzeravatar
Henry / MKT
Beiträge: 324
Registriert: Do 20. Jan 2011, 13:49

Re: Überblück über 123-Tune (USB) verloren?

Beitrag von Henry / MKT »

Moin,
USB und BT sollen auf 0 Grad eingestellt werden oder bei der Programmierung berücksichtigen.
Benutzeravatar
Xmil
Beiträge: 431
Registriert: So 6. Jan 2013, 21:50
Käfer: 1302LS
Käfer: 1302A Flitzpiepe
Fahrzeug: Tesla M3LR
Wohnort: Dresden

Re: Überblück über 123-Tune (USB) verloren?

Beitrag von Xmil »

Wie hast du die 10 grad statisch eingestellt?
War er da noch unprogrammiert?
Benutzeravatar
mrcs
Beiträge: 47
Registriert: Mo 18. Feb 2019, 18:31
Käfer: 1200er EZ Mai 1965

Re: Überblück über 123-Tune (USB) verloren?

Beitrag von mrcs »

Den USB auf 1 ZündOT mittels eingebauter LED einstellen.
Dann ist er auf 0 Grad.

Dann den Rest über die Zündkurve einstellen. Alles andere führt nur zu Verwirrung und macht daher imho keinen Sinn.

Um es etwas genauer zu beschreiben: der 123 und die Software gehen automatisch davon aus, dass der Verteiler auf 0 Grad eingebaut wird. Steht glaube ich auch so in der Anleitung. Macht man das nicht, muss man die Differenz halt berücksichtigen. Sprich wenn Du den Verteiler auf 10 Grad eingebaut hast, dann aber in der Kurve für Standgas auch 10 Grad definierst, hast Du im Standgas 20 Grad.
Tweek
Beiträge: 328
Registriert: Mo 12. Dez 2011, 19:52

Re: Überblück über 123-Tune (USB) verloren?

Beitrag von Tweek »

Hallo,
danke für eure Rückmeldungen. Habe den Verteiler nun auf 0 Grad eingebaut Und die Kurve angepasst.
Das Problem für die Verwirrung lag jedoch am Unterdruck. Ich hab den Verteiler mit angeschlossenem Unterdruck kontrolliert.

Lg
Benutzeravatar
mrcs
Beiträge: 47
Registriert: Mo 18. Feb 2019, 18:31
Käfer: 1200er EZ Mai 1965

Re: Überblück über 123-Tune (USB) verloren?

Beitrag von mrcs »

Poste doch mal Deine Kurve und Daten zum Motor.
Antworten