Tarnkappen 1776er

Benutzeravatar
ousie
Beiträge: 1131
Registriert: Sa 14. Nov 2015, 20:48
Käfer: 83er Mex 1600
Transporter: T2A Deluxe
Fahrzeug: Golf 6
Wohnort: Wolfenbüttel
Kontaktdaten:

Re: Tarnkappen 1776er

Beitrag von ousie »

Sehr schön Sebastian.
Bin echt gespannt was das Ding drückt.
Benutzeravatar
Poloeins
Beiträge: 15210
Registriert: Mi 2. Jun 2010, 18:33
Wohnort: Duisburg

Re: Tarnkappen 1776er

Beitrag von Poloeins »

Ich habe in solch einen CSP-Topf reingeschaut.Die Stelle ist gut;-)
1192ccm = 100,64PS
1385ccm = 148,00PS
Es gibt nichts Gutes....ausser man tut es...SELBER!

Die Motoren der Serie 1200 sind für den Betrieb rund um die Uhr ausgelegt, unabhängig von den von Ihnen gewählten Umgebungsbedingungen.
Benutzeravatar
Augenfarben
Beiträge: 219
Registriert: Di 1. Mär 2016, 19:27
Käfer: 85er Mex, 73er T2b Westfalia
Wohnort: Kempten (Allgäu)

Re: Tarnkappen 1776er

Beitrag von Augenfarben »

Hallo zusammen,

ich brauche mal euer Schwarmwissen, der Motor läuft soweit gut, bis auf ein seltsames Öldruckproblem.

Neuaufbau vor 800km, Öl aktuell 20W50. CB Filterölpumpe, Gehäuse wurde gespindelt, gebohrt, Bundlager angepasst.

Kalter Motor Öldruck bis zu 7 bar

Motor warm, 2000 Umdrehungen, 2,5-3 Bar Öldruck 100 Grad Öltemperatur.
Stadtverkehr, Motor warm
Anhalten an der 1. Ampel im Standgas 1,3 bar bei 100 Grad
Anhalten an der 2. Ampel im Standgas 1,3 bar bei 100 Grad
Anhalten an der 3. Ampel im Standgas 0,0 bar bei 100 Grad

So tritt es nicht immer auf, aber dennoch relativ häufig.

Wenn ich dann auf 1500 Umdrehungen hochgehe, kommt der Öldruck langsam zurück.
Das Gehäuse ist ein AB im 1. Untermaß kein X gestempelt.
Die KW ist eine originale 69er, im 1. Untermaß also 1x geschliffen.

Hat jemand von euch noch eine Idee woran das liegen kann? Regelkolben sind beide freigängig.
Benutzeravatar
B. Scheuert
Beiträge: 7599
Registriert: Do 5. Dez 2013, 19:00
Käfer: 1303
Wohnort: anne Ruhr zu Hause

Re: Tarnkappen 1776er

Beitrag von B. Scheuert »

Das ist nicht einfach zu finden.
1. Saugrohr im Ölsieb frei?
Ich hatte mal den Korb im Sieb gelöst und er lag direkt am Saugrohr an. Es war somit nur eine 6mm Bohrung von der Befestigungsniete vorhanden.

2. Zuviel Spiel zwischen den Zahnrädern und den Pumpendeckel

3. Durch den hohen Kaltdruck hat das Bodenventil im Filter geöffnet und schließt nicht mehr dicht.

Die beiden letzten Fehler wirken sich am stärksten aus, wenn das Öl heißer und dünner wird.
Benutzeravatar
Augenfarben
Beiträge: 219
Registriert: Di 1. Mär 2016, 19:27
Käfer: 85er Mex, 73er T2b Westfalia
Wohnort: Kempten (Allgäu)

Re: Tarnkappen 1776er

Beitrag von Augenfarben »

B. Scheuert hat geschrieben: Do 12. Mai 2022, 09:57 Das ist nicht einfach zu finden.
1. Saugrohr im Ölsieb frei?
Ich hatte mal den Korb im Sieb gelöst und er lag direkt am Saugrohr an. Es war somit nur eine 6mm Bohrung von der Befestigungsniete vorhanden.

2. Zuviel Spiel zwischen den Zahnrädern und den Pumpendeckel

3. Durch den hohen Kaltdruck hat das Bodenventil im Filter geöffnet und schließt nicht mehr dicht.

Die beiden letzten Fehler wirken sich am stärksten aus, wenn das Öl heißer und dünner wird.
Ja, einfach wird es nicht. Das vermute ich leider auch.
Danke dir für deine Tipps

1. muss ich prüfen hatte ich so noch nicht drauf geachtet.
2. beim Zusammenbau wurde die ganz super dünne Dichtung verwendet, die man nehmen soll. Sonst, hab ich da noch nichts weiter geprüft.
3. seit dem Aufbau, wurde 3x Öl und Filter gewechselt, der Fehler ist immer der gleiche, kann natürlich sein das die direkt immer und immer wieder kaputt gehen.

Um den kalten Öldruck zu reduzieren, hatte ich überlegt auf 10w60 zu wechseln. Im warmen Zustand darf das Öl auf keinen Fall noch dünner werden als so der Fall ^^
Benutzeravatar
turneratwork
Beiträge: 168
Registriert: Mo 8. Feb 2016, 12:03
Käfer: 70iger 1302wbx 2,5l
Fahrzeug: 67iger VW Typ3 1600
Fahrzeug: 03er Passerati 1,8t
Fahrzeug: 90iger e30 Baur Cabrio TC2
Wohnort: 70619 Stuggitown

Re: Tarnkappen 1776er

Beitrag von turneratwork »

Zahnräder von der Ölpumpe ziehen und prüfen ob das Antriebszahnrad noch fest sitzt. Wenn nein Schweißpunkt drauf.Zweite Möglichkeit der Mitnehmer sitz nicht tief genug in der Nockenwelle und dreht nur mit wenn Öl kalt.
Alles schon dagewesen
Turner
Vw fahrn is als wensch fliegsch
VW 1302wbx Special Edition 2,5l Bj71
VW 1600 Typ31 Hochzeits und Urlaubsauto Bj67
Passerati Turbo 1,8t Familienkutsche Bj03
BMW Baur TC2 Cabrio Schatziauto Bj90
20er
Beiträge: 280
Registriert: Mo 22. Okt 2012, 21:21
Wohnort: Enzersfeld im Weinviertel, Österreich
Kontaktdaten:

Re: Tarnkappen 1776er

Beitrag von 20er »

Vielleicht ist einfach das Anzeigeinstrument kaputt? Alternativ einen mechanisches Manometer in den Ölkreislauf einbauen und mit dem Auge kontrollieren.
Frage: Warum fährst du 20W50? Das ist doch eher für die ausgelutschten Oldies. Für einen neu aufgebauten Motor ist das doch nicht nötig. Und 7 bar kalt ist doch der Wahnsinn!

20W50 hab ich einmal gefüllt. Daraufhin hat es mir die Dichtung vom Ölfilter rausgedrückt und das Pflaster im Hof versaut. Seither nur mehr 10W40 und das passt super.

Ist nur ein Denkanstoß.
lg
Günter
Torben Alstrup
Beiträge: 657
Registriert: So 24. Mär 2013, 19:20
Fahrzeug: Skoda Superb 2,5 V6 TDI Venom
Fahrzeug: Lindner Beach buggy

Re: Tarnkappen 1776er

Beitrag von Torben Alstrup »

Hast du deine messuhr nachprobiert? Mistens die messuhre das ich kenne ausser Stack und Westtach messen wie der Wind ist.
Antworten