Aktuelle Zeit: So 23. Sep 2018, 19:39

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: untere Riemenscheibe läuft "unrund"
BeitragVerfasst: Do 16. Nov 2017, 10:22 
Offline
Benutzeravatar

Registriert: Februar 2014
Beiträge: 150
Wohnort: Wesel
Käfer: 1200 Mexico ´85 pre67-Optik
Hallo zusammen,
habe gestern den ZZP abgeblitzt, dabei ist mir aufgefallen, dass die untere Riemenscheibe ganz leicht "eiert", also unrund läuft.
Wieviel Spiel ist hier "normal" bzw. ab wann besteht Handlungsbedarf?

Danke schon jetzt!

VG
Patrick


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: untere Riemenscheibe läuft "unrund"
BeitragVerfasst: Do 16. Nov 2017, 10:34 
Offline

Registriert: März 2011
Beiträge: 571
Wohnort: Am Rande Stuttgarts
Käfer: 56er Ovali
Fahrzeug: 70er T2a
Fahrzeug: 73er Langschnautzer Variant
alles "schlagende" geht früher oder später auf de KW-Lager. Also am besten eine neue Riemenscheibe verbauen.
Beispielsweise
https://www.csp-shop.de/shop/system/de/ ... menscheibe
oder
https://www.csp-shop.de/angebote/billet ... 3539a.html


Harald

_________________
https://stallarbeiten.blogspot.com


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: untere Riemenscheibe läuft "unrund"
BeitragVerfasst: Do 16. Nov 2017, 19:05 
Offline
Benutzeravatar

Registriert: Juli 2011
Beiträge: 572
Das kommt weil die im laufe der Jahre verbogen werden bei unsachgemäßer Handhabung.
Da wird mit 2 Schraubendrehern dran rumgehebelt um sie abzuziehen.Oder wenn Klauen in den Löchern stecken stehen die nach aussen und nicht nach innen wo die eigentliche Wellenabe ist. Oder es wird beim Motor aus/einbau daran gezogen oder gedrückt. Oder der Motor geschoben wenn er auf der Werkbank steht ?

Weiß man alles nicht.Ist aber Eigenverschulden von irgendwem irgendwann.

Die kannst du aber wieder richten mit etwas Gefühl.Such halt die Stelle wo sie am weitesten nach hinten und nach vorn steht.Greif sie da und und dann mit sanfter Gewalt mal dran rucken.Übertreibst du es eiert sie aber wieder.....nur andersrum.

Vari


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: untere Riemenscheibe läuft "unrund"
BeitragVerfasst: Sa 18. Nov 2017, 00:23 
Offline
Benutzeravatar

Registriert: Februar 2014
Beiträge: 150
Wohnort: Wesel
Käfer: 1200 Mexico ´85 pre67-Optik
:text-thankyouyellow:


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Ähnliche Themen
 Themen   Autor   Antworten   Zugriffe   Letzter Beitrag 
Keine neuen Beiträge Untere Anschläge für Schwerter entfernen ?

[ Gehe zu SeiteGehe zu Seite: 1, 2 ]

anthomas

17

2117

Mi 14. Feb 2018, 11:22

anthomas Neuester Beitrag

Keine neuen Beiträge untere Tragarme / Traghebel umdrehen zwecks Tiefe

roller25

1

1411

Mi 22. Jan 2014, 21:02

rme Neuester Beitrag

Keine neuen Beiträge Dateianhang Motor läuft

[ Gehe zu SeiteGehe zu Seite: 1, 2, 3 ]

mario1302

42

12610

Fr 12. Feb 2016, 19:52

mario1302 Neuester Beitrag

Keine neuen Beiträge Vergaser läuft voll.

michaaa

2

1810

Di 24. Mai 2011, 10:32

Käferrobert Neuester Beitrag

Keine neuen Beiträge 30 PS Motor läuft nicht

Spencer

5

2673

So 17. Aug 2014, 20:08

Bobby Neuester Beitrag

 


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 11 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Impressum // Das bugfans.de Käfer Forum is powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de
phpBB SEO