Aktuelle Zeit: Mo 10. Dez 2018, 08:38

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 21 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
 Betreff des Beitrags: kupplungsproblem
BeitragVerfasst: Mi 18. Apr 2018, 19:04 
Offline
Benutzeravatar

Registriert: August 2010
Beiträge: 1731
Wohnort: südl. Vogelsberg / Hessen
moinsen,
eben als ich auf einen supermarktparkplatz gefahren bin, hat es ein leichtes geräusch beim kuppeln gegeben.
seitdem habe ich extremes spiel im kupplungspedal und probleme die gänge reinzubekommen.
das kupplungseil hinten an der glocke ist aber so wie es sein soll...

ideen was es sein könnte???

gruß lothar

_________________
"Ist der Motor kalt, gib ihm fünfeinhalb"


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: kupplungsproblem
BeitragVerfasst: Mi 18. Apr 2018, 20:04 
Offline

Registriert: Oktober 2012
Beiträge: 157
Wohnort: Enzersfeld im Weinviertel, Österreich
Feder der Druckplatte gebrochen oder ein Hebel des Ausrücklagers. In beiden Fällen: Motor raus und nachsehen.

lg
Günter


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: kupplungsproblem
BeitragVerfasst: Do 19. Apr 2018, 08:09 
Offline
Benutzeravatar

Registriert: Juni 2010
Beiträge: 13272
Wohnort: Duisburg
Jou...hab auch schon gesehen das an der Pedalerie der Haken abgerissen war...

_________________
1192ccm = 100,64PS
1385ccm = 148,00PS
Es gibt nichts Gutes....ausser man tut es...SELBER!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: kupplungsproblem
BeitragVerfasst: Do 19. Apr 2018, 16:01 
Offline
Benutzeravatar

Registriert: August 2010
Beiträge: 1731
Wohnort: südl. Vogelsberg / Hessen
hab ich dann spiel im pedal oder geht dann gar nix mehr...
fliegt das abgebrochene teil im fußraum rum?
zur zeit habe ich noch ca 50% mit normalem pedalweg...
im stand kann ich einen gang einlegen, losfahren, schalten...
wenn ich dann aber stehe kann ich bei laufendem motor keinen gang mehr einlegen,
so als würde noch etwas weg zum kuppeln fehlen...

danke

_________________
"Ist der Motor kalt, gib ihm fünfeinhalb"


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: kupplungsproblem
BeitragVerfasst: Do 19. Apr 2018, 17:21 
Offline

Registriert: März 2012
Beiträge: 210
Wohnort: 46284 Dorsten
Käfer: 84er Mex , der Eisblaue im Ursprung.
Fahrzeug: Passat W8
Fahrzeug: Peugeot 206CC
Fahrzeug: Suzuki DL1000 V Strom
Fahrzeug: Kia Ceed
Wenn der Haken ganz abgerissen wäre ginge gar nichts mehr. Der liegt dann im Rahmentunnel. Wenn du vorne ans Kupplungsseil willst must du die Pedalerie ausbauen.
Der Haken ist an der Pedalwelle angeschweißt. Die Schweißnaht kann brechen und der Haken sich auf der Welle verdrehen und sich wieder festsetzen was das Spiel erklären würde. Aber so genau habe ich
die Pealerie auch nicht mehr vor Augen, ist länger her das ich daran musste. Möglich wäre auch das der Stift mit dem das Kupplungspedal auf der Welle befestigt ist abgeschert ist was den gleichen Effekt hat.
Auch möglich das das Seil kurz vor dem reißen steht und nur noch an ein paar Fäden hängt, das kann auch vorn im Tunnel sein. Für alles andere muss der Motor raus.

_________________
Mfg Micha

Wer später Bremst fährt länger schnell.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: kupplungsproblem
BeitragVerfasst: Do 19. Apr 2018, 17:27 
Offline
Benutzeravatar

Registriert: August 2010
Beiträge: 1731
Wohnort: südl. Vogelsberg / Hessen
so hier mal ein paar bilder


Dateianhänge:
IMG_20180419_181610.jpg
IMG_20180419_181610.jpg [ 168 KiB | 1212-mal betrachtet ]
IMG_20180419_181552.jpg
IMG_20180419_181552.jpg [ 158.95 KiB | 1212-mal betrachtet ]
IMG_20180419_181549.jpg
IMG_20180419_181549.jpg [ 135.55 KiB | 1212-mal betrachtet ]
IMG_20180419_181543.jpg
IMG_20180419_181543.jpg [ 231.29 KiB | 1212-mal betrachtet ]
IMG_20180419_181532.jpg
IMG_20180419_181532.jpg [ 218.73 KiB | 1212-mal betrachtet ]
IMG_20180419_181528.jpg
IMG_20180419_181528.jpg [ 232.58 KiB | 1212-mal betrachtet ]
IMG_20180419_181537.jpg
IMG_20180419_181537.jpg [ 209.44 KiB | 1212-mal betrachtet ]
IMG_20180419_173329.jpg
IMG_20180419_173329.jpg [ 238.97 KiB | 1212-mal betrachtet ]
IMG_20180419_173320.jpg
IMG_20180419_173320.jpg [ 250.36 KiB | 1212-mal betrachtet ]

_________________
"Ist der Motor kalt, gib ihm fünfeinhalb"
Nach oben
 Profil  
 
 Betreff des Beitrags: Re: kupplungsproblem
BeitragVerfasst: Do 19. Apr 2018, 18:01 
Offline
Benutzeravatar

Registriert: September 2015
Beiträge: 1003
Wohnort: Duisburg
Käfer: 1303 LS
Käfer: 1200er Mex
Fahrzeug: Mini Cooper
Fahrzeug: Sfera RST 50
Und das Seil schaut wie aus ?
Hatte auch mal die Symptome, war das Kupplungsseil welches im Übergang Rohr zur Seilführung durchgescheuert war.
Ferdi


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: kupplungsproblem
BeitragVerfasst: Do 19. Apr 2018, 20:08 
Offline
Benutzeravatar

Registriert: Dezember 2011
Beiträge: 319
Wohnort: Stuttgart im Schwabenlande
Käfer: VW 1302wbx4 1971
Käfer: VW 1600 Typ3 1967
Fahrzeug: Passat 3BG 1,8T 2003
Fahrzeug: Baur Cabrio TC2 1990
Gleiche dachte ich auch,Kupplungzug hängt noch an an paar Drähtchen
Turner

_________________
VW Fahre isch alsch wensch fliegsch(auf gut Schwäbisch)


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: kupplungsproblem
BeitragVerfasst: Fr 20. Apr 2018, 07:33 
Offline
Benutzeravatar

Registriert: Dezember 2013
Beiträge: 5646
Wohnort: anne Ruhr zu Hause
Käfer: 1303
Blinder Aktionismus und das Einfachste nicht kontrolliert :roll:

_________________
Gruß Bernd

Wenn ihr nicht über Euch lachen könnt, dann übernehme ich das gerne für Euch!

http://www.youtube.com/watch?v=wxsdh4AqgKo
http://soundcloud.com/marina_pavlova
http://www.thesingerisalwayslate.de/


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: kupplungsproblem
BeitragVerfasst: Fr 20. Apr 2018, 08:49 
Offline
Benutzeravatar

Registriert: Oktober 2012
Beiträge: 4230
Wohnort: A-8322
Käfer: VW Käfer 1300, Bj. 1966 VW Käfer 1500, Bj. 1968
Käfer: VW Käfer 1302, Bj. 1970
Karmann: Karmann GF Buggy, Bj. 1966/1974
Transporter: VW BUS T3 Caravelle C, Bj. 1986
Fahrzeug: VW Caddy 1, Bj. 1990
Jedenfalls kann schon mal alles gereinigt, entrostet, gefettet und gängig gemacht werden. ;)

Hatte schon einmal, dass sich das Seilzugrohr innen im Tunnel von der Verschweissung am "Halteblech" im Tunnel gelöst hatte und wenn das Rohr dann beim Kuppel abweicht, verändert sich der Weg und es ist keine ordentliche Funktion möglich. Gehört dann innen angeschweisst, war aber nicht lustig.

Würde das mal kontrollieren.

:character-oldtimer:

_________________
Gruß C.

Es kann nur Einen geben - Käfer & Co.

VW KÄFER 1302 OSR


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: kupplungsproblem
BeitragVerfasst: Fr 20. Apr 2018, 09:04 
Offline
Benutzeravatar

Registriert: August 2010
Beiträge: 1731
Wohnort: südl. Vogelsberg / Hessen
so bleib ich wenigstens in der übung den motor raus und rein zu bauen...sind ja nur 30 minuten
ausserdem kommt man so besser an den zug dran...
die pedalerie musste ja eh raus
scheint der kupplungszug zu sein...;-)

gruß

_________________
"Ist der Motor kalt, gib ihm fünfeinhalb"


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: kupplungsproblem
BeitragVerfasst: Fr 20. Apr 2018, 11:03 
Offline
Benutzeravatar

Registriert: Dezember 2013
Beiträge: 5646
Wohnort: anne Ruhr zu Hause
Käfer: 1303
Sportliche Einstellung :lol:

_________________
Gruß Bernd

Wenn ihr nicht über Euch lachen könnt, dann übernehme ich das gerne für Euch!

http://www.youtube.com/watch?v=wxsdh4AqgKo
http://soundcloud.com/marina_pavlova
http://www.thesingerisalwayslate.de/


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: kupplungsproblem
BeitragVerfasst: Fr 20. Apr 2018, 11:12 
Offline
Benutzeravatar

Registriert: August 2010
Beiträge: 1731
Wohnort: südl. Vogelsberg / Hessen
aus und einbau dauert keine stunde... :lol:

_________________
"Ist der Motor kalt, gib ihm fünfeinhalb"


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: kupplungsproblem
BeitragVerfasst: Fr 20. Apr 2018, 18:49 
Offline
Benutzeravatar

Registriert: September 2015
Beiträge: 1003
Wohnort: Duisburg
Käfer: 1303 LS
Käfer: 1200er Mex
Fahrzeug: Mini Cooper
Fahrzeug: Sfera RST 50
Klar, wenn alles Serie ist !
Bei manchen ist das etwas aufwändiger.
Wenn du schon alles frei liegen hast, mach es sauber und bau es nach der endgültigen Fehleranalyse und Beseitigung ein.
Mich würd nun schon interessieren was es denn dann schlussendlich gewesen ist.
Anbei ein Bild meines Kupplunsseils, noch nicht ganz gerissen.
Aufgrund der Spleißung wollte es weder vor noch zurück und blieb immer irgendwo hängen :angry-cussingblack: .
Hab dann auch gleich die Seilführung erneuert.
Ferdi


Dateianhänge:
Seil.jpg
Seil.jpg [ 131.29 KiB | 1024-mal betrachtet ]
Nach oben
 Profil  
 
 Betreff des Beitrags: Re: kupplungsproblem
BeitragVerfasst: Sa 21. Apr 2018, 11:27 
Offline
Benutzeravatar

Registriert: August 2010
Beiträge: 1731
Wohnort: südl. Vogelsberg / Hessen
hi ferdi,
ja so sah mein kupplungszug auch aus...
und hat auch ewig gedauert, bis er draussen war...
da war es dann schon praktisch dass der motor draussen war, so ohne hebebühne
ein lieber schrauberkollege hat mir dann gestern abend noch 2 kupplungszüge zur verfügung gestellt zum ausprobieren welcher passt (danke clemens aus FD)
nachher einbauen...
berichte dann, ob das der fehler war.
gruß lothar

_________________
"Ist der Motor kalt, gib ihm fünfeinhalb"


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 21 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 9 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Impressum // Das bugfans.de Käfer Forum is powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de
phpBB SEO