Aktuelle Zeit: Mi 19. Jun 2019, 02:20

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 118 Beiträge ]  Gehe zu Seite Vorherige  1 ... 4, 5, 6, 7, 8  Nächste
Autor Nachricht
 Betreff des Beitrags: Re: Komplettrestauration 1965er Käfer 1200A
BeitragVerfasst: Di 2. Apr 2019, 19:37 
Offline

Registriert: Juni 2017
Beiträge: 193
Käfer: 1200A
Wer den Schaden hat braucht ja für den Spott bekanntlich nicht zu sorgen :D Aber ich nehm's mit Humor. Ich rechne sowieso damit, dass ich hier und da nochmal nachbessern muss oder irgendwas nicht 100% funktioniert, immerhin war das Auto einmal komplett auseinander.

@Lutz
Wie hast du das mit dem elektronischen Blinkgeber bei dir gemacht?
Im Gehäuse von einem alten Relais versteckt? Auf den Fotos von deiner Resto sieht es aus als hättest du auch ein altes Relais drin.

Danke für den Hinweis mit dem Lichtschalter. Wenn man nach Teilekatalog und den üblichen Versandhändlern geht, haben alle den runden Blinker drin.
Der eckige war initial auch bei mir verbaut, ich dachte aber der war falsch nachgerüstet. So einen hab ich jetzt auch wieder bestellt.

VG


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Komplettrestauration 1965er Käfer 1200A
BeitragVerfasst: Di 2. Apr 2019, 19:43 
Offline

Registriert: Juni 2017
Beiträge: 193
Käfer: 1200A
@ Lutz noch eine Frage: Hast du deinen Spiegel zum lackieren auseinander genommen?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Komplettrestauration 1965er Käfer 1200A
BeitragVerfasst: Mi 3. Apr 2019, 09:10 
Offline
Benutzeravatar

Registriert: Februar 2013
Beiträge: 63
Wohnort: Bremen
Gibt immer hier und da Probleme beim Zusammenbau, ganz normal, wird schon....

Blinkgeber:
-in meinem 59er habe ich eine Warnblink-Anlage mit eingebautem Blinkgeber, läuft top aber: der integrierte Blink-Geber ist zu laut
-daher im 65er Warnblink-Anlage ohne Blinkgeber von Kabel-Schmidt (sind TOP die Teile) mit Blechdosen-Blink-Geber installiert, Problem: Blechdosen-Blink-Geber geht heute und morgen nicht
-Ich habe dann das VEWIB Teil gekauft und einfach rechts irgendwo hingelegt, also nicht verschraubt, Blech-Blink-Geber drin gelassen aber ohne Funktion:
http://www.vewib.de/product_info.php?in ... vewib.html
-der Vewib Blink-Geber funktioniert einwandfrei in 6V und ist leise
-soweit ich mich erinnere ist der Vewib Blinkgeber "Hella made in India mit Vewib Aufkleber" und das habe ich dann gegen "Hella made in Germany" getauscht.

Spiegel und Spiegel Befestigungsschraube in Stahlgrau lackieren:
-Ich habe den Spiegel nicht zerlegt, da ich das noch nie gemacht habe.
-Ich habe versucht, vor dem lackieren den Spiegel schon "richtig einzustellen", war aber genau "verkehrt" :-)
-von dieser Anschraub-Mutter habe ich 2 oder 3 lackieren lassen
-hat soweit alles geklappt

Viel Glück,
Lutz


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Komplettrestauration 1965er Käfer 1200A
BeitragVerfasst: Sa 13. Apr 2019, 08:25 
Offline

Registriert: Juni 2017
Beiträge: 193
Käfer: 1200A
Ich bin in den letzten Tagen vom Gewächshaus 10 Meter weiter in eine ordentliche Garage gezogen.
Durch den Sandboden waren das Auto, das Werkzeug und die Teile ziemlich eingestaubt, das hat zum Schluss keinen Spaß mehr gemacht. Abgesehen davon, dass es bei sonnigem Wetter extrem heiß da drin wurde :lol: Zumindest hat sich die Hohlraumversiegelung dadurch ordentlich verteilt :D
Die neue Garage hat einen kleinen Zusatzraum, eine Scherenbühne vor der Türe und eine Dieselheizung. Zur Zeit kommen noch Werkbänke, Regale, Werkzeug etc. rein.. Bei so einem Umzug merkt man erstmal wieviel Kram da so rumliegt. Die Garage teile ich mir mit meinem Vater der auch immer was zu basteln oder schrauben hat (und mich des Öfteren beim Käfer unterstützt)

Dateianhang:
IMG_3996.jpeg
IMG_3996.jpeg [ 128.96 KiB | 1027-mal betrachtet ]


Mir ist aufgefallen, dass der Käfer vorne recht weit oben steht und gefühlt auch recht hart ist.. Tank ist noch nicht drin. Ich habe vorne die Polyurethan Buchsen statt der Lager verbaut. Kann das daran liegen oder ist das vor der ersten richtigen Fahrt noch normal und der Käfer kommt noch weiter runter? Die Tragarme stehen knapp vor dem Gummipuffer.

Ansonsten nerven die hinteren Karosseriekeder. Beim festziehen der Kotflügel drückt es den Keder im Bereich der Schrauben immer etwas nach oben raus. Ich hab schon überlegt ob die Keder vielleicht falschherum drin sind und das eine Rolle spielt? Die "Wiederhaken" im Keder sind ja auf beiden Seiten unterschiedlich hoch. Ansonsten hab ich zwischen Keder und Karosserie/Kotflügel auch dünn Mike Sanders verteilt, das macht die Angelegenheit auch etwas rutschig. Wobei das vorne auch keine Rolle zu spielen scheint.

Türen sind übrigens noch nicht final eingestellt :-)

Dateianhang:
IMG_3999.jpeg
IMG_3999.jpeg [ 104.16 KiB | 1027-mal betrachtet ]


Reifen sind diese Woche auch bestellt. Ich hab mich (nach Unterhaltung mit Lutz) für Camac BC110 5.6-15 78P 4PR entschieden. Bei meiner Recherche bin ich des Öfteren auf die Frage gestoßen ob beim Käfer die Reifen mit oder ohne Schlauch gefahren werden müssen. Trotz dessen, dass die originalen 5-Loch Felgen nach meiner Recherche keinen Hump haben, steht im Originalhandbuch "schlauchlos". So werde ich die Reifen auch montieren:

Dateianhang:
IMG_4026.jpeg
IMG_4026.jpeg [ 51.3 KiB | 1026-mal betrachtet ]


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Komplettrestauration 1965er Käfer 1200A
BeitragVerfasst: So 21. Apr 2019, 19:01 
Offline

Registriert: Juni 2017
Beiträge: 193
Käfer: 1200A
Heute habe ich den Teppich geklebt. War erst unsicher ob ich wieder die Karosserienägel nehmen soll, hab mich dann aber für 100% Patex entschieden. Fürs erste Mal bin ich auch mit dem Ergebnis zufrieden.

Dateianhang:
IMG_4155.JPEG
IMG_4155.JPEG [ 115.28 KiB | 919-mal betrachtet ]

Dateianhang:
IMG_4157.JPEG
IMG_4157.JPEG [ 116.89 KiB | 919-mal betrachtet ]

Dateianhang:
IMG_4156.JPEG
IMG_4156.JPEG [ 135.08 KiB | 919-mal betrachtet ]

Dateianhang:
IMG_4158.JPEG
IMG_4158.JPEG [ 133.1 KiB | 919-mal betrachtet ]

Dateianhang:
IMG_4160.JPEG
IMG_4160.JPEG [ 117.42 KiB | 919-mal betrachtet ]

Dateianhang:
IMG_4147.jpeg
IMG_4147.jpeg [ 40.65 KiB | 919-mal betrachtet ]


Ansonsten hab ich die hintere Rückbank ordentlich mit Reiniger bearbeitet. Wie neu ist sie nicht geworden, aber für die 54 Jahre akzeptabel. Siehe vorher/nachher.

Dateianhang:
IMG_4067.JPEG
IMG_4067.JPEG [ 137.7 KiB | 919-mal betrachtet ]

Dateianhang:
IMG_4154.JPEG
IMG_4154.JPEG [ 137.13 KiB | 919-mal betrachtet ]



Die Membran in meinem Wischerschalter war defekt. Weil es den einstufigen Schallter nicht mehr zu kaufen gibt, hab ich einen neuen zweistufigen bei CSP bestellt. Der neue Schalter ist allerdings auch etwas anders von der Funktion und den Kontakten. Ich hab deshalb nach etwas hin und her überlegen aus beiden Schaltern einen gemacht. Die Membran passt ohne Probleme auf den alten Schalter. Ich hab den Schalter an der Kontaktfläche geklebt und dann noch mit zwei Schrauben + Mutter befestigt. Funktionstest war erfolgreich.

Dateianhang:
IMG_4083.JPEG
IMG_4083.JPEG [ 68.32 KiB | 919-mal betrachtet ]

Dateianhang:
IMG_4084.JPEG
IMG_4084.JPEG [ 52.04 KiB | 919-mal betrachtet ]

Dateianhang:
IMG_4085.JPEG
IMG_4085.JPEG [ 79.45 KiB | 919-mal betrachtet ]

Dateianhang:
IMG_4087.JPEG
IMG_4087.JPEG [ 90.02 KiB | 919-mal betrachtet ]

Dateianhang:
IMG_4088.JPEG
IMG_4088.JPEG [ 107.01 KiB | 919-mal betrachtet ]


Die Elektrik hab ich jetzt auch finalisiert. Der Blinkgeber hatte doch ein Masse Problem und funktioniert jetzt wieder. Ich lasse ihn auch erstmal drin.

Dateianhang:
IMG_4136.JPEG
IMG_4136.JPEG [ 94.4 KiB | 919-mal betrachtet ]


Das VW Zeichen auf dem vorderen Deckel ist auch wieder drauf. Stahlgrau-metallic wie original.
Dateianhang:
IMG_4136.JPEG
IMG_4136.JPEG [ 94.4 KiB | 919-mal betrachtet ]


Dateianhänge:
IMG_4074.JPEG
IMG_4074.JPEG [ 57.54 KiB | 919-mal betrachtet ]
Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Komplettrestauration 1965er Käfer 1200A
BeitragVerfasst: So 21. Apr 2019, 19:10 
Offline
Benutzeravatar

Registriert: August 2018
Beiträge: 277
Wohnort: NRW
Käfer: PCS-K Buggy
Respekt, tolle Arbeit


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Komplettrestauration 1965er Käfer 1200A
BeitragVerfasst: So 28. Apr 2019, 16:01 
Offline
Benutzeravatar

Registriert: Juni 2010
Beiträge: 4190
Wohnort: Goch, Weberstadt
sehr schöner Wagen :up:

_________________
Das ist nicht original, das gehört aus dem Verkehr gezogen!


http://www.youtube.com/watch?v=dyIsf-37 ... re=related
http://www.youtube.com/watch?v=lMl8x2qFPrc


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Komplettrestauration 1965er Käfer 1200A
BeitragVerfasst: Fr 3. Mai 2019, 21:10 
Offline
Benutzeravatar

Registriert: Januar 2011
Beiträge: 1796
Wohnort: Niederösterreich
Käfer: 68er 1300
Transporter: 73er T2B Hochdach, T4 Syncro
Fahrzeug: e39 525TDS
Fahrzeug: Puch 150TL, Puch RL125, Puch DS50
Fahrzeug: Correct Craft Ski Nautique 2001
sehr detailgetreu, respekt! :handgestures-thumbupright:
205er felgen gabs meines wissens nach nie mit hump, somit wäre ein schlauch ratsam.
die kombi 30ps motor mit 34ps gebläsekasten sieht irgendwie komisch aus :roll: :lol:
wusste gar nicht, dass der 30ps block so lange verbaut war, dachte anfang 60er war schluss damit..?
weitermachen :handgestures-thumbupright:

aja, an deiner stelle würd ich an der vorderachse wieder auf nadellager umbaun, komfort wird dadurch auf jedenfall erhöht.
die urethanlager tragen sicher auch zur aktuellen höhe bei.
drück den käfer vorne mal runter, der wird unten bleiben und nicht wieder ausfedern

_________________
Blog:
http://www.german-ghia.blogspot.com

68er Käfer... restaurationen-und-umbauten/savannenbeiger-68er-t9321.html
Dazugehöriger Motor... vintage-speed/1904-einkanal-mit-34pci-t14553.html


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Komplettrestauration 1965er Käfer 1200A
BeitragVerfasst: Sa 4. Mai 2019, 11:07 
Offline

Registriert: Juni 2017
Beiträge: 193
Käfer: 1200A
Freut mich wenn der Käfer nicht nur mir gefällt :)

Ich hab die Räder gestern mit den neuen Reifen in eine größere Oldtimerwerkstatt zur Montage gebracht. Dort haben mich Werkstattmeister und Mitarbeiter davon überzeugt Schläuche zu verwenden. Beide waren der festen Überzeugung, dass Fahren ohne Schlauch ein höheres Risiko ist. Da ich mein Wissen auch nur aus irgendwelchen Foren und Internetbeiträgen hab, bin ich der Expertenmeinung gefolgt.

Der 30 PS war im Standard bis 07/65 verbaut. Danach gab es nur noch den 34PS. Ich werd mir sicher in den nächsten Jahren noch einen zweiten späten 30PS Motor besorgen wenn sich die Gelegenheit ergibt. So als sichere Ersatzteilquelle :-D Wobei die Mechanik identisch ist, nur die Anbauteile nicht.

Zum Entschluss wieder Nadellager zu verbauen bin ich auch gekommen. Ich hab mir die Achse nochmal angeschaut und da federt zur Zeit nichts ein. Knallhart. Hab schon Nagellager und neue Buchsen bestellt. Was mich gerade noch verwirrt: Ich hab hier in einem Beitrag von insgesamt 8 Bakelitbuchsen gelesen. Im Ersatzteilkatalog ist aber nur von 4 Stück die Rede... Siehe Foto. Oder ist bei älteren Modellen gar kein Nadellager verbaut?

Dateianhang:
Voederachse.JPG
Voederachse.JPG [ 73.46 KiB | 593-mal betrachtet ]


Ich hab gestern die Stoßstangen angebaut... Die Räder sind leider noch in der Werkstatt, daher steht der Käfer nur auf Stelzen :D

Dateianhang:
IMG_4303.jpeg
IMG_4303.jpeg [ 113.51 KiB | 593-mal betrachtet ]

Dateianhang:
IMG_4306.jpeg
IMG_4306.jpeg [ 118.35 KiB | 593-mal betrachtet ]


Trittbretter aus Edelstahl, schwarz gepulvert mit originalen Gummis in Bleigrau sind neu von Norbert Bruhns:

Dateianhang:
CB4DD5F3-C978-4EFD-9676-07532751DDCA.jpg
CB4DD5F3-C978-4EFD-9676-07532751DDCA.jpg [ 69.73 KiB | 593-mal betrachtet ]


Das Getriebe haben wir zwischenzeitlich nochmal rausgenommen und das Differential auf der richtigen Seite eingebaut. Beim ersten Zusammenbau des Getriebes hatten wir die Schaltgabeln nach Gefühl eingestellt da wir dachten , dass das schon passt. Wir hatten dann nochmal genau nachgelesen und hatten damit ein schlechtes Gefühl. Ich hab deshalb ein zerlegtes zweites Getriebe gekauft und ein Einstellwerkzeug gebaut. Die Schaltgabel waren alles andere als optimal eingstellt. Die Schaltung hätte "auf gut Glück" auf keinen Fall richtig funktioniert. Also nach Gefühl kann man das definitiv nicht machen.

Dateianhang:
IMG_4197.jpeg
IMG_4197.jpeg [ 65.71 KiB | 593-mal betrachtet ]

Dateianhang:
IMG_4200.jpeg
IMG_4200.jpeg [ 47.7 KiB | 593-mal betrachtet ]


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Komplettrestauration 1965er Käfer 1200A
BeitragVerfasst: Mo 6. Mai 2019, 07:04 
Offline
Benutzeravatar

Registriert: Februar 2013
Beiträge: 63
Wohnort: Bremen
Warst du auf dem MaikäferTreffen? Ich habe da zwei 66er 1200A gesehen. 1x blau etwas nicht ganz original und 1x diesen hier wo alles sehr schön original war:
https://images.classiccult.com/2019/05/ ... -1200a.jpg
Ist die Trittbrett-Gummi-Farbe dein „Update“ oder ab Werk?
Viel Erfolgt mit Getriebe, Achse, Lenkgetriebe und Vorderachse.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Komplettrestauration 1965er Käfer 1200A
BeitragVerfasst: Mo 6. Mai 2019, 12:10 
Offline

Registriert: Juni 2017
Beiträge: 193
Käfer: 1200A
Ich war auch vor Ort. Den blauen 1200A hab ich auch gesehen, der weiße stand vermutlich zu weit hinten auf dem Gelände. Schade, den hätte ich mir auch gern angeschaut. Wir haben nur die ersten paar Reihen der geparkten Autos abgeklappert. Ich war danach mit der (nicht erfolgreichen) Suche nach einem Seitenspiegel und einer Kofferraumpappe beschäftigt :-D

Die Trittbrettfarbe ist ab Werk Bleigrau. Es waren auch beim Kauf die originalen Trittbretter in der Farbe dran, die sind aber leider durch gewesen. http://buginfo.de/typ1/1965/1200/l595fontanagrau.htm

Danke und Grüße


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Komplettrestauration 1965er Käfer 1200A
BeitragVerfasst: Mo 6. Mai 2019, 18:06 
Offline
Benutzeravatar

Registriert: Februar 2013
Beiträge: 63
Wohnort: Bremen
Alles klar. Wieder was gelernt :-) Ja der 1200A war ganz hinten und die meisten Anbauteile waren patiniert, sehr schön...

_________________
https://www.classiccult.com


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Komplettrestauration 1965er Käfer 1200A
BeitragVerfasst: Mi 8. Mai 2019, 05:46 
Offline
Benutzeravatar

Registriert: April 2014
Beiträge: 227
Wohnort: Mettmann
Käfer: 1200er Mexico BJ.84 Der Eisblaue
Fahrzeug: VW Golf 6
Fahrzeug: VW Touran
Fahrzeug: MB E220 w124
Die lackierten Stoßstangen find ich geil. Was ist das für ein Farbcode?
Sehr schöner Käfer :handgestures-thumbupright:

_________________
Bild


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Komplettrestauration 1965er Käfer 1200A
BeitragVerfasst: Mi 8. Mai 2019, 06:22 
Offline

Registriert: November 2015
Beiträge: 421
Wohnort: South Bay.
Käfer: 64er Käfer
Fahrzeug: 51 Ford businesscoupe
[quote="Stevo_L"]sehr detailgetreu, respekt! :handgestures-thumbupright:
205er felgen gabs meines wissens nach nie mit hump, somit wäre ein schlauch ratsam.


interessant,
56 hat VW auf schlauchlose Reifen umgerüstet


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Komplettrestauration 1965er Käfer 1200A
BeitragVerfasst: Mi 8. Mai 2019, 06:27 
Offline
Benutzeravatar

Registriert: Dezember 2016
Beiträge: 98
Wohnort: Münster
Käfer: Käfer 1500 Cabriolet, 07.1970, 44 PS
Respekt vor deiner Arbeit. Ich verfolge diesen Bericht sehr gerne.

LG
Ralf


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 118 Beiträge ]  Gehe zu Seite Vorherige  1 ... 4, 5, 6, 7, 8  Nächste

Alle Zeiten sind UTC + 1 Stunde


Ähnliche Themen
 Themen   Autor   Antworten   Zugriffe   Letzter Beitrag 
Keine neuen Beiträge Dateianhang 1965er 1200

MrRaymon

7

3022

Fr 11. Aug 2017, 14:53

FloBiss Neuester Beitrag

Keine neuen Beiträge 1965er Dickholmer auf 1969er Bodengruppe geht das?

bbs99

3

2081

Do 27. Nov 2014, 07:52

armin Neuester Beitrag

Keine neuen Beiträge 29. Mai-Käfer-Treffen in Hannover # Käfer & Co. Rhein Ruhr #

kaeferdesaster

0

3014

Mo 23. Apr 2012, 18:42

kaeferdesaster Neuester Beitrag

Keine neuen Beiträge Dateianhang Käfer:"Original" Auspuff Käfer Edelstahl.

[ Gehe zu SeiteGehe zu Seite: 1, 2, 3 ]

sfera-haiza

36

14782

Do 15. Nov 2018, 16:49

Fuss-im-Ohr Neuester Beitrag

Keine neuen Beiträge Bad Käfer XD

BugPunk

6

4954

Mo 19. Jul 2010, 18:31

hawaiikaefer Neuester Beitrag

 


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Impressum // Das bugfans.de Käfer Forum is powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de
phpBB SEO