Aktuelle Zeit: Di 18. Jun 2019, 09:19

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 43 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3
Autor Nachricht
 Betreff des Beitrags: Re: Ovali mit Problem
BeitragVerfasst: Fr 20. Apr 2018, 04:03 
Offline
Benutzeravatar

Registriert: November 2012
Beiträge: 183
Wohnort: Hamburg
Käfer: 1956 Faltdach Ovali
Sieht sehr gut aus! So hätte ich mir das auch vorgestellt.
Passen denn die Kipphebel 1:1,15 jetzt oder liegen die Stößelstangen immer noch an?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Ovali mit Problem
BeitragVerfasst: So 29. Apr 2018, 13:02 
Offline
Benutzeravatar

Registriert: August 2016
Beiträge: 48
Käfer: Ovali 57, Faltdach 61
Karmann: Lowlight 58,68er Automatic
Habe die Stößelstangen noch 0,5 mm abgedreht, ist alles sehr knapp.
Ich werde diese Kipphebel nicht noch einmal verbauen .
Den Motor habe ich Heute morgen eingebaut.
Dateianhang:
IMG_7193.JPG
IMG_7193.JPG [ 92.45 KiB | 1236-mal betrachtet ]

Dateianhang:
IMG_7197.JPG
IMG_7197.JPG [ 78.47 KiB | 1236-mal betrachtet ]

Dateianhang:
IMG_7199.JPG
IMG_7199.JPG [ 93.27 KiB | 1236-mal betrachtet ]

_________________
Geht nicht, gibt's nicht!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Ovali mit Problem
BeitragVerfasst: Fr 4. Mai 2018, 17:36 
Offline
Benutzeravatar

Registriert: August 2016
Beiträge: 48
Käfer: Ovali 57, Faltdach 61
Karmann: Lowlight 58,68er Automatic
Das Stempeln ist weg !! :D
Der Motor läuft sauber und hängt gut am Gas.
Dateianhang:
IMG_7204.JPG
IMG_7204.JPG [ 118.32 KiB | 1159-mal betrachtet ]

Danke
Harald

_________________
Geht nicht, gibt's nicht!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Ovali mit Problem
BeitragVerfasst: Sa 5. Mai 2018, 16:47 
Offline
Benutzeravatar

Registriert: Dezember 2013
Beiträge: 6020
Wohnort: anne Ruhr zu Hause
Käfer: 1303
Glückwunsch :up:

_________________
Gruß Bernd

Wenn ihr nicht über Euch lachen könnt, dann übernehme ich das gerne für Euch!

http://www.youtube.com/watch?v=wxsdh4AqgKo
http://soundcloud.com/marina_pavlova
http://www.thesingerisalwayslate.de/


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Ovali mit Problem
BeitragVerfasst: Mi 3. Okt 2018, 15:37 
Offline
Benutzeravatar

Registriert: August 2016
Beiträge: 48
Käfer: Ovali 57, Faltdach 61
Karmann: Lowlight 58,68er Automatic
Nachdem der Ovali die ersten 400 km im Schongang abgespult hat, sind wir heute auf die Autobahn.
Ich habe vorher ein Lambda-Tool provisorisch eingebaut. Die Probefahrt hat meine Tochter mitgefilmt.
Sind die Werte, die da angezeigt werden, okay?
Was würdet ihr ändern?
Ich bin erstmal zufrieden mit dem Motor. Der nächste Motor wird eine andere Nockenwelle und mehr Hubraum bekommen.
Hier Videos von der Probefahrt:
Video 1 click
Video 2 click


Gruß Harald

_________________
Geht nicht, gibt's nicht!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Ovali mit Problem
BeitragVerfasst: Mi 3. Okt 2018, 16:46 
Offline
Benutzeravatar

Registriert: Januar 2011
Beiträge: 2286
Hallo,

Hast du das Lambdagerät kalibriet? Die Zahlen springen viel zu viel hin und her.


Gruß

_________________
Ich bin nach 1945 gebohren, und schulde der Menschheit einen Scheiß!
Ich bin kein Politiker, und deshalb braucht man mich nicht zu belügen!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Ovali mit Problem
BeitragVerfasst: Fr 31. Mai 2019, 17:20 
Offline
Benutzeravatar

Registriert: August 2016
Beiträge: 48
Käfer: Ovali 57, Faltdach 61
Karmann: Lowlight 58,68er Automatic
Habe mal im Ovali einen VE4 BRS 383 Verteiler ausprobiert. Das Ansprechverhalten ist um einiges besser.
Auf dem Verteiler sind nachträglich Zahlen eingeschlagen??? Sind die Verteiler für spezielle Fahrzeuge verändert worden?
Dateianhang:
IMG_0493 Verteiler 383.JPG
IMG_0493 Verteiler 383.JPG [ 61.93 KiB | 285-mal betrachtet ]

Bei Wolfsbürg West werden 81er Zylinder mit Schmiedekolben für den 30 PS Motor angeboten, Wer kann liefern ???

Schönes Wochenende
Harald

_________________
Geht nicht, gibt's nicht!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Ovali mit Problem
BeitragVerfasst: Fr 31. Mai 2019, 21:09 
Offline
Benutzeravatar

Registriert: November 2011
Beiträge: 273
Wohnort: 37085 Göttingen
Käfer: 84er Mex
Fahrzeug: 70er 181
CSP hat die Zylinder im Angebot.

Gruß,
Tobi


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Ovali mit Problem
BeitragVerfasst: Mi 12. Jun 2019, 10:32 
Offline
Benutzeravatar

Registriert: August 2016
Beiträge: 48
Käfer: Ovali 57, Faltdach 61
Karmann: Lowlight 58,68er Automatic
War Heute mit dem Ovali auf dem Leistungsprüfstand.
Die Kurven sagen mir allerdings nichts, vieleicht kann jemand das Protokoll kommentieren ?
Bin aber mit 43 PS zufrieden.
Dateianhang:
20190612_104745 Leistungsmessung.jpg
20190612_104745 Leistungsmessung.jpg [ 112.89 KiB | 176-mal betrachtet ]

_________________
Geht nicht, gibt's nicht!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Ovali mit Problem
BeitragVerfasst: Mi 12. Jun 2019, 10:44 
Offline

Registriert: Dezember 2016
Beiträge: 103
Wohnort: Raum Stuttgart
Käfer: Ovali FD, Bj.57
Käfer: 66er GTI Käfer - wird zerlegt und verkauft
Hast Du jetzt die 81er Zylinder schon verbaut? ?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Ovali mit Problem
BeitragVerfasst: Mi 12. Jun 2019, 12:10 
Offline
Benutzeravatar

Registriert: August 2016
Beiträge: 48
Käfer: Ovali 57, Faltdach 61
Karmann: Lowlight 58,68er Automatic
Nein, Hubraum ist Serie.
Habe einen Satz 82,5 Kolben u. Zylinder vom 356 Industriemotor ersteigert,mal sehen ob sie verbaut werden können???

_________________
Geht nicht, gibt's nicht!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Ovali mit Problem
BeitragVerfasst: Mi 12. Jun 2019, 14:25 
Offline

Registriert: Dezember 2016
Beiträge: 103
Wohnort: Raum Stuttgart
Käfer: Ovali FD, Bj.57
Käfer: 66er GTI Käfer - wird zerlegt und verkauft
Kopf bischen aufspindeln dann geht das sicher.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Ovali mit Problem
BeitragVerfasst: Mi 12. Jun 2019, 20:28 
Offline

Registriert: November 2015
Beiträge: 421
Wohnort: South Bay.
Käfer: 64er Käfer
Fahrzeug: 51 Ford businesscoupe
die Vergaser, Köpfe bearbeiten, andere Kipphebelübersetzung bringt 43PS ?
das sind über 40% mehr !!!
das find ich super


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 43 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3

Alle Zeiten sind UTC + 1 Stunde


Ähnliche Themen
 Themen   Autor   Antworten   Zugriffe   Letzter Beitrag 
Keine neuen Beiträge Problem mit Türschloss Ovali

57erovali

0

1432

Do 9. Mai 2013, 20:07

57erovali Neuester Beitrag

Keine neuen Beiträge Problem mit der LC-1

G-MAN

13

5804

So 9. Sep 2012, 07:00

G-MAN Neuester Beitrag

Keine neuen Beiträge Dateianhang 30PICT 3 Problem

Bimmelbimsen

2

2404

Mi 20. Apr 2011, 17:25

Bimmelbimsen Neuester Beitrag

Keine neuen Beiträge Pedalerie Problem

baldnbus

0

1872

Fr 16. Mär 2012, 01:48

baldnbus Neuester Beitrag

Keine neuen Beiträge CB-Stössel Problem

[ Gehe zu SeiteGehe zu Seite: 1, 2 ]

JR58

19

6859

Di 13. Sep 2016, 13:18

yoko Neuester Beitrag

 


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Impressum // Das bugfans.de Käfer Forum is powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de
phpBB SEO