Aktuelle Zeit: Mi 19. Sep 2018, 21:27

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 3 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Scheibenwischer ohne Funktion
BeitragVerfasst: Do 13. Sep 2018, 16:53 
Online

Registriert: August 2018
Beiträge: 44
Wohnort: NRW
Käfer: PCS-K Buggy
Ich habe an meinem Buggy den Wischerschalter (1-stufig) ausgebaut ohne die Kabel zu trennen, also nur Knopf ab und die Befestigungsmutter gelöst.

Jetzt beim Zusammenbau und Funktionskontrolle funktioniert der Wischer nicht mehr. Ich hab den ewig nicht genutzt, wer fährt schon im Regen mit nem Buggy, deshalb kann ich nicht 100% sagen ob es nicht schon vorher war. Jedenfalls kommt am Schalter Strom an und er leitet ihn auch zum Wischermotor weiter soweit ich das mit dem Stromprüfer kontrollieren kann. Die Welle eiert allerdings ordentlich im Schalter, aber ich denke das ist nicht das Problem. Am Motor haben auch 2 Kabel Strom wenn eingeschaltet, deshalb vermute ich einen defekten Motor. An welche Klemmen kann ich mal direkt Strom geben um zu testen ob der Motor hin ist?


Dateianhänge:
Motor.jpg
Motor.jpg [ 58.33 KiB | 81-mal betrachtet ]
Schalter.jpg
Schalter.jpg [ 54.16 KiB | 81-mal betrachtet ]
Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Scheibenwischer ohne Funktion
BeitragVerfasst: Do 13. Sep 2018, 17:51 
Online
Benutzeravatar

Registriert: Januar 2013
Beiträge: 4003
Wohnort: PAF-Vohburg a.d.Donau
Käfer: (o\_|_/o) 1200er Bj.69 mit Smart Motor
Käfer: (o\_|_/o) 1200er Bj.84 als Ersatzteileträger
Karmann: {O o| |o O} Typ 34 Bj.66
schau doch mal ob an deinem Scheibenwischermotor Masse am Gehäuse anliegt, ist ja alles GFK bei dir

Gruss Jürgen

_________________
ich bin nicht paranoid, nur gut informiert!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Scheibenwischer ohne Funktion
BeitragVerfasst: Do 13. Sep 2018, 19:32 
Online

Registriert: August 2018
Beiträge: 44
Wohnort: NRW
Käfer: PCS-K Buggy
das wars, danke für den Denkanstoss :obscene-drinkingcheers:


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 3 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Ähnliche Themen
 Themen   Autor   Antworten   Zugriffe   Letzter Beitrag 
Keine neuen Beiträge Dateianhang Warnblinkanlage ohne Funktion, Blinker blinkt

Reiseleiter

10

3580

Do 12. Mai 2016, 20:26

Reiseleiter Neuester Beitrag

Keine neuen Beiträge Felgen ohne TÜV Gutachten und ohne ABE eintragen

[ Gehe zu SeiteGehe zu Seite: 1, 2 ]

faltdachkäfer60

19

17588

Mi 4. Feb 2015, 11:34

youngtimerfan Neuester Beitrag

Keine neuen Beiträge Dateianhang Fragen zur Funktion von Filterölpumpen und dem Ölkreislauf

[ Gehe zu SeiteGehe zu Seite: 1, 2 ]

dreizehnnullzwo

17

2567

So 12. Mär 2017, 22:41

ousie Neuester Beitrag

Keine neuen Beiträge Tankentlüftung - Funktion bei einem 1200 Mexiko Käfer

Ventofantasie

9

3576

Do 9. Jun 2016, 11:28

Ventofantasie Neuester Beitrag

Keine neuen Beiträge Dateianhang Funktion "Abdeckblech" Motorraum

epplema

3

2172

Fr 19. Dez 2014, 20:52

B. Scheuert Neuester Beitrag

 


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Impressum // Das bugfans.de Käfer Forum is powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de
phpBB SEO