Aktuelle Zeit: Do 20. Sep 2018, 04:34

Alle Zeiten sind UTC + 1 Stunde


Forumsregeln


Die Bremsanlage gehört zu den sicherheitsrelevanten Teilen am Fahrzeug und an ihr darf nicht von Laien bzw. nur unter fachkundiger Aufsicht gearbeitet werden.

Bei Problemen oder Unklarheiten an der Bremsanlage immer zur Fachwerkstatt!

Es geht um Eure und die Sicherheit anderer Verkehrsteilnehmer.



Ein neues Thema erstellen Auf das Thema antworten  [ 7 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Bremspedal gibt nach
BeitragVerfasst: Mi 5. Sep 2018, 19:51 
Offline
Benutzeravatar

Registriert: Juni 2010
Beiträge: 402
Wohnort: Paderborn
Käfer: 83er Mexiko Leistungsoptimiert
Käfer: 84er Mexiko Winteroptimiert
Fahrzeug: Kitcar "Lolette" auf Käferbasis
Vorgeschichte:
1983er Mex umgerüstet auf Scheibenbremse. Hat einige Monate in einer Scheune gestanden. Bei der ersten Fahrt hat er ziemlich wenig Bremspedal-leerweg. Nach der ca. 10 Bremsung gibt das Bremspedal bis Anschlag nach.

Also beim Pumpen kommt nicht irgendwann der Wiederstand, sondern gibt immer wieder nach , bis zum Anschlag. Teilweise Rauschgeräusche zu hören. Niergendwo austritt von Bremsflüssigkeit zu sehen, Behälterstand nimmt nicht ab.
Nach Einbau eines neuen Hauptbremszylinder (Lagerbestand) keine Änderung. Auffällig das bei einer Scheibenbremse keine Bremsflüssigkeit durch das Entlüfterventil entweicht, sondern erst beim losschrauben danebenher.

Jemand eine Ahnung was los ist , oder in welcher Reihenfolge Neuteile eingebaut werden sollten ?

_________________
gruß
Meister Eder / Martin


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Bremspedal gibt nach
BeitragVerfasst: Mi 5. Sep 2018, 21:14 
Offline

Registriert: September 2016
Beiträge: 11
Käfer: VW 1302
Transporter: Bulli T1 1966
Ich würde einmal mit den Bremsschläuchen vorne anfangen. Ist das biligste und wenn bei einem Bremssattel schon keine Flüssigkeit am Entlüfternippel austritt, dan könnten sich die Gummis der Bremsschöäiche innen aufgelöst haben und wie ein Ventil wirken


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Bremspedal gibt nach
BeitragVerfasst: Do 6. Sep 2018, 11:22 
Offline

Registriert: März 2012
Beiträge: 203
Wohnort: 46284 Dorsten
Käfer: 84er Mex , der Eisblaue im Ursprung.
Fahrzeug: Passat W8
Fahrzeug: Peugeot 206CC
Fahrzeug: Suzuki DL1000 V Strom
Fahrzeug: Kia Ceed
Ich denke mal das eine Manschette auch im neuen HBZ defekt ist sonst würde sich das Pedal nicht ganz durchtreten lassen. Man weis ja nicht wie alt der HBZ aus dem Lager war,oder?
Bei den Entlüfternippel einfach mal ganz rausdrehen und die Bohrungen anschauen, vielleicht sitzt da Schmutz drinn. Oder der Umrüstsatz ist von so guter Qualität gewesen das die Bohrungen einfach nicht da sind. ( Chinakracher?)

_________________
Mfg Micha

Wer später Bremst fährt länger schnell.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Bremspedal gibt nach
BeitragVerfasst: Do 6. Sep 2018, 11:26 
Offline
Benutzeravatar

Registriert: November 2011
Beiträge: 242
Wohnort: Neuburg / Donau
Käfer: 1302 TopChop mit 2,1 WBX
Käfer: 57´er Rat
Fahrzeug: Ansonsten nur alte Kisten
Fahrzeug: wegen Neuwagenboykott
Würde auch tippen das die Bremsschläuche innen aufgequollen sind. Und das eine Enlüfterventil wird wohl verstopft sein, evtl. sogar ein Gummistückchen von einem gequollenen Bremsschlauch drin ???

_________________
Mehr als die Vergangenheit interessiert mich die Zukunft, denn in ihr Gedenke ich zu leben.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Bremspedal gibt nach
BeitragVerfasst: Do 6. Sep 2018, 11:27 
Offline
Benutzeravatar

Registriert: Dezember 2013
Beiträge: 5469
Wohnort: anne Ruhr zu Hause
Käfer: 1303
Die Sekundärmanschette im Hbz dürfte undicht sein. Dann geht die Flüssigkeit und der Druck von einem Kreis in den anderen über, ohne das ein Verlust nach aussen hin sichtbar ist. 2 Räder sollten noch bremsen, allerdings erst ziemlich weit unten.
Zugequollene Bremsschläuche lassen die Bremse nicht mehr frei werden und sorgen für erhöhten Pedalwiderstand.

_________________
Gruß Bernd

Wenn ihr nicht über Euch lachen könnt, dann übernehme ich das gerne für Euch!

http://www.youtube.com/watch?v=wxsdh4AqgKo
http://soundcloud.com/marina_pavlova
http://www.thesingerisalwayslate.de/


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Bremspedal gibt nach
BeitragVerfasst: Fr 7. Sep 2018, 20:09 
Offline
Benutzeravatar

Registriert: Juni 2010
Beiträge: 2199
Wohnort: Wasp Valley
Kann auch sein dass der Stempel zu stramm eingestellt ist und entlastet nicht weit genug zurückstellt, um neue Bremsflüssigkeit nachlaufen zu lassen..

Dann pumpst Du das Zeug auch hin und her...

_________________
... warum liegt das im Müll??
Da war Chrom dran....


„zwischen wahnsinn und verstand
ist oft nur eine dünne wand.“ (daniel düsentrieb)


Keine Angebote im Markt


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Bremspedal gibt nach
BeitragVerfasst: So 9. Sep 2018, 19:36 
Offline
Benutzeravatar

Registriert: Juni 2010
Beiträge: 402
Wohnort: Paderborn
Käfer: 83er Mexiko Leistungsoptimiert
Käfer: 84er Mexiko Winteroptimiert
Fahrzeug: Kitcar "Lolette" auf Käferbasis
Danke für die Tipps.
Hatte ja alles "so" vor Monaten funktioniert. Hoffe mal auf "Lagerschaden" und hab einen neuen HBZ bestellt.
Mehr in in den nächsten Tagen, auf diesem Kanal.

_________________
gruß
Meister Eder / Martin


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 7 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Ähnliche Themen
 Themen   Autor   Antworten   Zugriffe   Letzter Beitrag 
Keine neuen Beiträge Dateianhang Hartes Bremspedal trotz BKV

JR58

13

4901

Do 2. Apr 2015, 13:21

B. Scheuert Neuester Beitrag

Keine neuen Beiträge zu langer Weg beim Bremspedal?

zecke

6

3386

So 28. Dez 2014, 14:14

bugweiser Neuester Beitrag

Keine neuen Beiträge Dateianhang [1303] Quietschen weg -> pulsieren im Bremspedal

[ Gehe zu SeiteGehe zu Seite: 1, 2 ]

LeGros

18

7360

Mi 4. Mär 2015, 15:34

LeGros Neuester Beitrag

Keine neuen Beiträge gibt es . . .

vw1500

6

2700

Di 11. Jan 2011, 21:43

vw1500 Neuester Beitrag

Keine neuen Beiträge gibt es hier. . . .

vw1500

4

2516

So 20. Jun 2010, 21:04

T2a-Lex Neuester Beitrag

 


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Impressum // Das bugfans.de Käfer Forum is powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de
phpBB SEO