Aktuelle Zeit: Mo 22. Okt 2018, 11:48

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: [1984er Mex] Lima-Regler wird heiß, Tankgeber brennt durch
BeitragVerfasst: Fr 3. Aug 2018, 22:53 
Offline
Benutzeravatar

Registriert: August 2018
Beiträge: 7
Käfer: 1984er Mexiko, Sondermodell "Samtrot"
Hallo zusammen,

nachdem ich heute meine neue Tankuhr verbauen wollte, hat sich gezeigt dass bei der Elektrik meines kürzlich erworbenen 1984er Mexiko Käfers offensichtlich noch mehr nicht in Ordnung ist als gedacht.

Kurz zur Vorgeschichte: Vor meiner Zeit wurde in das Fahrzeug mehr schlecht als recht ein riesen Radio mit Endstufe & co. KG rein gezimmert, Strom wurde genommen wo er gerade herkam. Letztendlich ging vom Licht über die Blinker und den Rückfahrscheinwerfer gar nichts mehr. Das alles habe ich schon halbwegs in den Griff bekommen. Ein Problem (neben der Bremskontrollleuchte, siehe separates Thema) hat sich jedoch heute offenbart:

Die Tankanzeige war beim Kauf bereits defekt. Die Anzeige selbst machte keinen Mucks mehr, Windungen scheinen durch. Auch der Geber war absolut im Eimer, der Schwimmer war gar nicht mehr dran.
Nun habe ich erst den Geber ersetzt und heute die neue Tankuhr mit eingebaut. Binnen kürzester Zeit steht die Nadel auf "Randvoll" an, und die Anzeige beginnt zu qualmen. Ich wollte nun den (erst vor 14 Tagen verbauten) Schwimmer mit dem Multimeter prüfen - von dem war aber nicht mehr allzu viel übrig. An den Windungen hat es ihn total durchgebrannt, siehe Foto.

Nun habe ich die Spannungen gemessen, mit viel Gas kommen vorne am Tacho fast 14V an. (Die Lima arbeitet also wohl ganz ordentlich - nur kommt der Stom halt dahin, wo er nicht soll :angry-fire: ).
Als ich am Regler weiter messen wollte, hat es mir die Finger verbrannt. Der Ausgang mit der grünen Leitung wird siedend heiß (mehr als nur handwarm). An der Pappe zeichnen sich schon erste Schmor-Spuren ab.

Nun habe ich viel Problem, und wenig Rat :obscene-drinkingbuddies:
Was könnte hier alles Schuld am Defekt sein?
Kann der Regler defekt sein, weshalb hier zu viel Strom auf alle möglichen Komponenten kommt?
Oder ist am Tacho eventuell noch etliches falsch verkabelt? Ich traue meinem Vorbesitzer hier mittlerweile alles zu ...

Auf den Fotos ist sowohl der kaputte Geber zu sehen, als auch die verschmorte Stelle am Regler.
Ich freue mich auf eure Tipps, im Moment bin ich nämlich etwas ratlos.

Beste Grüße vom Tobi


Dateianhänge:
P1070069.JPG
P1070069.JPG [ 57.82 KiB | 256-mal betrachtet ]
P1070066.JPG
P1070066.JPG [ 71.58 KiB | 256-mal betrachtet ]
Nach oben
 Profil  
 
 Betreff des Beitrags: Re: [1984er Mex] Lima-Regler wird heiß, Tankgeber brennt dur
BeitragVerfasst: Sa 4. Aug 2018, 10:31 
Offline
Benutzeravatar

Registriert: Oktober 2014
Beiträge: 2498
Käfer: 1500/67, 1300/67, 1303/74
Fahrzeug: 1600Vari/3
Wie ist denn der Spannungskonstanter am Tacho angeschlossen?

_________________
Und was ich mir nicht kaufen kann fertige ich mir selber an.

Das sind keine Stirnfalten. Das ist ein Sixpack vom Denken.

Nichts auf der Welt ist so gerecht verteilt wie der Verstand:
Jeder glaubt genug davon zu haben!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: [1984er Mex] Lima-Regler wird heiß, Tankgeber brennt dur
BeitragVerfasst: Sa 4. Aug 2018, 11:13 
Offline
Benutzeravatar

Registriert: August 2018
Beiträge: 7
Käfer: 1984er Mexiko, Sondermodell "Samtrot"
Hallo VeeDee, vielen Dank für die Antwort!

Masse (=Tankgeber) hängt am Konstanter, schwarz ist am Tacho gesteckt.
Ich hoffe allerdings, dass ich hier nicht beim letzten Mal geschludert und falsch angeklemmt habe...

Zu meinem Verständnis: Der Konstanter "gleicht nur aus"? Oder hat er auch eine spannungswandelnde Funktion auf weniger V?
Bei der Suche im Netz findet man in zahlreichen Internetforen (wie zu erwarten) zahlreiche verschiedene Aussagen...


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: [1984er Mex] Lima-Regler wird heiß, Tankgeber brennt dur
BeitragVerfasst: Sa 4. Aug 2018, 11:39 
Offline
Benutzeravatar

Registriert: Oktober 2014
Beiträge: 2498
Käfer: 1500/67, 1300/67, 1303/74
Fahrzeug: 1600Vari/3
Der Konstanter begrenzt die Spannung an der Tankuhr und dem Geber. Deswegen sieht der Geber wohl nicht mehr so toll aus.

_________________
Und was ich mir nicht kaufen kann fertige ich mir selber an.

Das sind keine Stirnfalten. Das ist ein Sixpack vom Denken.

Nichts auf der Welt ist so gerecht verteilt wie der Verstand:
Jeder glaubt genug davon zu haben!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: [1984er Mex] Lima-Regler wird heiß, Tankgeber brennt dur
BeitragVerfasst: Sa 4. Aug 2018, 13:41 
Offline
Benutzeravatar

Registriert: August 2018
Beiträge: 7
Käfer: 1984er Mexiko, Sondermodell "Samtrot"
Mit wie viel Saft läuft denn dann die Tankuhr? Müsste man ja mit dem Multimeter ganz leicht messen lassen ...

Der viel zu heiße Regler ist dann eine ganz andere Baustelle?


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Ähnliche Themen
 Themen   Autor   Antworten   Zugriffe   Letzter Beitrag 
Keine neuen Beiträge Lichtschalter brennt immer durch

Bugfan70

3

2660

Mo 7. Mai 2012, 16:13

Bugfan70 Neuester Beitrag

Keine neuen Beiträge Lichtmaschine wird heiß...

crome

0

1202

Fr 3. Apr 2015, 18:52

crome Neuester Beitrag

Keine neuen Beiträge Dateianhang Auspuff wird sehr heiß

[ Gehe zu SeiteGehe zu Seite: 1, 2 ]

Mark_76

23

9001

Mo 8. Sep 2014, 21:44

JR58 Neuester Beitrag

Keine neuen Beiträge Zündspule Defekt ??? Wird kochend Heiß

niknuk

11

7904

Mi 4. Sep 2013, 20:21

niknuk Neuester Beitrag

Keine neuen Beiträge Bosch Lima-Regler

Schokodaddy

1

1852

Do 22. Aug 2013, 06:19

Nikon-User Neuester Beitrag

 


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Impressum // Das bugfans.de Käfer Forum is powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de
phpBB SEO