Aktuelle Zeit: Mo 22. Okt 2018, 11:20

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 15 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: AS Motor plötzlich metallische Geräusche
BeitragVerfasst: Do 2. Aug 2018, 22:47 
Offline

Registriert: August 2018
Beiträge: 7
Käfer: VW Käfer 1962
Nach 20 Jahren Käferabstinenz habe ich mir wieder einen zugelegt!
Durch eine Fachwerkstatt für VW Oldtimer, habe ich mir meinen AS-Motor neu aufbauen lasse. Der Motor wurde nun knapp 1200 Kilometer sehr schonend n mir gefahren, keine zu hohe Drehzahl, nicht schneller als 74km/h. Und er ist immer wunderbar gelaufen!

Nun zu Hause abgestellt, und beim neustarten des Motors ein Geräusch, als würden Bleche durch den Motor gezogen!
Geräusch scheint aus dem Bereich der linken Motorseite zu kommen. Man hört es sogar 'schleifen' wenn man den Motor von Hand durchdreht.

Was ich bisher gemacht habe:
-Gebläsekasten ab; keine Fremdgegenstände gefunden.
-Lüfterrad dreht ohne Geräusche
-der Motor dreht (wenn ich von Hand drehe) ohne spürbare Widerstände durch, das Geräusch ist aber sofort da.

Starten traue ich mich nicht,weil es dann bestialisch klingt.

Kann jemand mit Eurer Erfahrung in die Glaskugel blicken?

Kann sich einfach so, ein Problem mit der Kupplung ergeben, dass sich da irgendwas auflöst? (Starten traue ich mich den Motor nicht mehr, um Folgeschäden nicht zu provozieren.

Danke für Eure Ideen

bugrooky61

_________________
Theoretisch kann ich praktisch alles!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: AS Motor plötzlich metallische Geräusche
BeitragVerfasst: Fr 3. Aug 2018, 03:41 
Offline

Registriert: April 2018
Beiträge: 8
Käfer: 1302, Bj. 1972, SoMo Maikäfer (derzeit in Arbeit)
Karmann: Cabrio Bj. 1964, Seeblau
Hallo

das kann vieles sein.
Vom Sandkörnchen in der Kupplung bis hin zum gebrochenen Kolbenring. Auch die Kurbelwellen- und Nockenwellenlager oder die Verteilerantriebswelle kommen in Frage.

Kritisch ist es dann, wenn das Motorgehäuse gestrahlt wurde.

Ruf bei der Werkstatt an, die dir den Motor aufgebaut hat. Das Ding muss nochmal zur Fehlersuche und -behebung aus dem Auto.
Würde ihn nicht mehr fahre, sondern auf einen Anhänger stellen.

Gruß

PB


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: AS Motor plötzlich metallische Geräusche
BeitragVerfasst: Fr 3. Aug 2018, 08:53 
Offline
Benutzeravatar

Registriert: Dezember 2013
Beiträge: 5520
Wohnort: anne Ruhr zu Hause
Käfer: 1303
Was ist mit dem Blech hinter der Keilriemenscheibe? Es könnte verbogen worden sein, oder hat sich durch Hitze verzogen und schleift an der Riemenscheibe.

_________________
Gruß Bernd

Wenn ihr nicht über Euch lachen könnt, dann übernehme ich das gerne für Euch!

http://www.youtube.com/watch?v=wxsdh4AqgKo
http://soundcloud.com/marina_pavlova
http://www.thesingerisalwayslate.de/


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: AS Motor plötzlich metallische Geräusche
BeitragVerfasst: Fr 3. Aug 2018, 09:32 
Offline
Benutzeravatar

Registriert: Januar 2015
Beiträge: 325
Wohnort: 667xx
Käfer: 1303 LS Cabrio
Ventildeckel abnehmen und schauen, ob etwas lose ist.

Gruß
Typ15


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: AS Motor plötzlich metallische Geräusche
BeitragVerfasst: Fr 3. Aug 2018, 16:27 
Offline
Benutzeravatar

Registriert: Mai 2013
Beiträge: 114
Wohnort: am Mittelrhein
Käfer: R.I.P 1302/72'
Fahrzeug: 412 LE Variant Bj.73 im Wiederaufbau
B. Scheuert hat geschrieben:
Was ist mit dem Blech hinter der Keilriemenscheibe? Es könnte verbogen worden sein, oder hat sich durch Hitze verzogen und schleift an der Riemenscheibe.



War auch mein erster Gedanke.

_________________
LG Gerold


Am Öl kanns nicht gelegen haben, war ja keins drin!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: AS Motor plötzlich metallische Geräusche
BeitragVerfasst: Mo 13. Aug 2018, 14:24 
Offline

Registriert: August 2018
Beiträge: 7
Käfer: VW Käfer 1962
Kurzes Update was in den letzten Tagen gegangen ist:
-LIMA Keilriemen entfernt, Motor von Hand durchgedreht=alles OK
-Gänge lassen sich im Stand (ohne dass der Motor läuft) prima einlegen
-Getriebe im Leerlauf, Käfer vom Hand geschoben=es knarzt und klemmt irgendwie
also Motor ausgebaut:
Zur Erinnerung; AS-Motor, handschalter, durch Fachbetrieb vor 12km ausgebaut, Motor neu aufgesetzt, eingebaut.

Feststellung; der Anlasser schlägt auf den Zahnkranz auf und hängt nicht ein-
1) Es ist ein Anlasser aus einem Automatikkäfer ohne Führungsstange verbaut.
2) der Anlasser ist nur mit einer Schraube befestigt.

Nun habe ich mir einen korrekten Anlasser bestellt und berichte dann wieder, was passiert wenn der eingebaut ist.

Bei dieser Gelegenheit habe ich gerade noch:
-Kupplung komplett erneuert
-Abdichtkappe Kupplungsseil erneuert
-neuer Lüfterkasten ohne Heizanschlüsse wird eingebaut.
Da ich einen externen ölkühler mit Filter verwende, habe ich die Anschlussleitungen neu gemacht (bei den bestehenden waren auf eine Seite die Anschlüsse mit verklebt um sie abzudichten, auf der andern Seite war das Gewinde so vermorkst, da gabs nur ersetzen als Lösung (ich liebe diesen Fachbetrieb).

Weiters habe ich noch folgende Dinge festgestellt, hat aber nix mit den Geräuschen zu tun:
-Anhängekupplung fehlten Distanzstücke, so dass sich diese mehrere Millimeter bewegen konnte auch bei angezogenen Schrauben (Fachbetrieb)
-Lüfterbleche im Motorraum mit 2 verschiedenen Schraubentypen (original Schlitzschrauben sowie Inbusschrauben) montiert
-Schrauben teilweise durchgesteckt und mit separater Mutter auf der Gegenseite angezogen, ohne dass das 2te Blech befestigt war. Keine Ahnung was das soll?

und so weiter.

Trauriges fazit:
Ich habe hier nicht alles aufgezählt was hier an Qualitätsarbeit aufgefallen ist.

Seit vielen Jahren habe ich wieder mal ein Fahrzeug an einen VW-Spezialisten gegeben; schade fürs Geld und die monatelange Warterei! :handgestures-thumbdown:

Nun mache ich die ganze Arbeit nochmal, :angry-cussingblack: :angry-cussingblack: :angry-fire:

Grüsse an alle bugfans aus der Schweiz

Euer Bugrooky

_________________
Theoretisch kann ich praktisch alles!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: AS Motor plötzlich metallische Geräusche
BeitragVerfasst: Mo 13. Aug 2018, 15:45 
Offline
Benutzeravatar

Registriert: Dezember 2013
Beiträge: 5520
Wohnort: anne Ruhr zu Hause
Käfer: 1303
Der Automatikanlasser passt auch beim Schaltwagen. Er wird gerne genommen, weil er stärker ist und die Lagerbuchse nicht braucht.

Spezialist muss man eigentlich nicht sein, aber sein Handwerk beherrschen und es auch fachgerecht ausführen (wollen) :roll:

_________________
Gruß Bernd

Wenn ihr nicht über Euch lachen könnt, dann übernehme ich das gerne für Euch!

http://www.youtube.com/watch?v=wxsdh4AqgKo
http://soundcloud.com/marina_pavlova
http://www.thesingerisalwayslate.de/


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: AS Motor plötzlich metallische Geräusche
BeitragVerfasst: Mo 13. Aug 2018, 17:06 
Offline

Registriert: August 2018
Beiträge: 7
Käfer: VW Käfer 1962
Hm, warum schlägt das Anlasserritzel plötzlich auf den Zahnkranz? Der Kranz scheint mir zu halten und ist auch zentriert?

:roll:

_________________
Theoretisch kann ich praktisch alles!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: AS Motor plötzlich metallische Geräusche
BeitragVerfasst: Mo 13. Aug 2018, 18:14 
Online
Benutzeravatar

Registriert: Januar 2013
Beiträge: 4056
Wohnort: PAF-Vohburg a.d.Donau
Käfer: (o\_|_/o) 1200er Bj.69 mit Smart Motor
Käfer: (o\_|_/o) 1200er Bj.84 als Ersatzteileträger
Karmann: {O o| |o O} Typ 34 Bj.66
wenn eine von zwei Befestigungsschrauben fehlt versteh ich das schon ;)

bugrooky61 hat geschrieben:
2) der Anlasser ist nur mit einer Schraube befestigt.

Gruss Jürgen

_________________
ich bin nicht paranoid, nur gut informiert!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: AS Motor plötzlich metallische Geräusche
BeitragVerfasst: Mo 13. Aug 2018, 19:48 
Offline
Benutzeravatar

Registriert: Dezember 2013
Beiträge: 5520
Wohnort: anne Ruhr zu Hause
Käfer: 1303
Fuss-im-Ohr hat geschrieben:
wenn eine von zwei Befestigungsschrauben fehlt versteh ich das schon ;)

bugrooky61 hat geschrieben:
2) der Anlasser ist nur mit einer Schraube befestigt.

Gruss Jürgen



Das sehe ich auch so.

_________________
Gruß Bernd

Wenn ihr nicht über Euch lachen könnt, dann übernehme ich das gerne für Euch!

http://www.youtube.com/watch?v=wxsdh4AqgKo
http://soundcloud.com/marina_pavlova
http://www.thesingerisalwayslate.de/


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: AS Motor plötzlich metallische Geräusche
BeitragVerfasst: Mo 20. Aug 2018, 16:50 
Offline

Registriert: August 2018
Beiträge: 7
Käfer: VW Käfer 1962
So, kleiner Update was zwischenzeitlich passiert ist:
Ich habe einen neuen Anlasser (mit Führung) besorgt und eingebaut.
Der 'alte' Automatenanlasser hat wohl wirklich beim Startvorgang auf den Zahnkranz geschlagen und ist dort hängen geblieben. DIe paar leichten Verletzungen habe ich abgefeilt.
Dann habe ich gleich noch Kupplung und Ausrücklager erneuert.

...und wenn ich so lustig am bauen bin, gleich noch die (durch den Spezialisten...) vermurkste ölleitung erneuert.
..und wenn ich gerade dabei bin, Heizung raus, Gebläsekasten (neu) ohne Heizanschlüsse und noch einen Wüstenluftfilter (repro/die Schwimmer und VW82 Leute kennen den) eingebaut.

Nun dreht er wieder wie er soll...

Griessli us der Schweiz, Bbugrooky61

_________________
Theoretisch kann ich praktisch alles!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: AS Motor plötzlich metallische Geräusche
BeitragVerfasst: Mo 20. Aug 2018, 18:38 
Online
Benutzeravatar

Registriert: Januar 2013
Beiträge: 4056
Wohnort: PAF-Vohburg a.d.Donau
Käfer: (o\_|_/o) 1200er Bj.69 mit Smart Motor
Käfer: (o\_|_/o) 1200er Bj.84 als Ersatzteileträger
Karmann: {O o| |o O} Typ 34 Bj.66
ob ein Wüstenluftfilter in der Schweiz so gut ist :confusion-scratchheadyellow:

Gruss Jürgen

_________________
ich bin nicht paranoid, nur gut informiert!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: AS Motor plötzlich metallische Geräusche
BeitragVerfasst: Di 21. Aug 2018, 21:34 
Offline

Registriert: August 2018
Beiträge: 7
Käfer: VW Käfer 1962
Hmm, wir hatten 3 Wochen Tropentemperatur....und alle reden vom Klimawandel..
Auf alle Fälle habe ich jetzt nen Wüstenluftfilter und genug Bier gebunkert, ICH bin vorbereitet! (wohne ja Nähe Feldschlösschen Brauerei.....)
Gruess, Al

_________________
Theoretisch kann ich praktisch alles!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: AS Motor plötzlich metallische Geräusche
BeitragVerfasst: Mi 22. Aug 2018, 06:27 
Offline
Benutzeravatar

Registriert: Juni 2010
Beiträge: 13272
Wohnort: Duisburg
Truffer?

_________________
1192ccm = 100,64PS
1385ccm = 148,00PS
Es gibt nichts Gutes....ausser man tut es...SELBER!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: AS Motor plötzlich metallische Geräusche
BeitragVerfasst: Mi 22. Aug 2018, 16:04 
Offline

Registriert: August 2018
Beiträge: 7
Käfer: VW Käfer 1962
Nun, ich habe mal hochgerechnet:
Bei meiner Restlebenserwartung von 30 Jahren und 2 Liter Bier/Tag muss ich etwa 21'900 Liter Bier bunkern; hmmmmm :roll:

_________________
Theoretisch kann ich praktisch alles!


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 15 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Ähnliche Themen
 Themen   Autor   Antworten   Zugriffe   Letzter Beitrag 
Keine neuen Beiträge Dateianhang plötzlich geht er aus

[ Gehe zu SeiteGehe zu Seite: 1, 2, 3, 4, 5 ]

crazy-habanero

71

2389

Mi 29. Aug 2018, 15:43

B. Scheuert Neuester Beitrag

Keine neuen Beiträge Dateianhang Hupe geht plötzlich nicht mehr

petercharly

9

4014

So 14. Apr 2013, 20:42

Hupi Neuester Beitrag

Keine neuen Beiträge Geräusche von der Lichtmaschine...

rs80

11

3739

Sa 27. Aug 2016, 08:48

74er_1303 Neuester Beitrag

Keine neuen Beiträge Tachowelle macht Geräusche

Guenzmann

8

4704

Do 27. Jun 2013, 15:02

kudder Neuester Beitrag

Keine neuen Beiträge Getriebe macht laute (mahlende) geräusche

Maurizio

2

2448

Sa 19. Mai 2012, 06:13

Poloeins Neuester Beitrag

 


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Impressum // Das bugfans.de Käfer Forum is powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de
phpBB SEO