Aktuelle Zeit: Di 13. Nov 2018, 00:21

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 21 Beiträge ]  Gehe zu Seite Vorherige  1, 2
Autor Nachricht
 Betreff des Beitrags: Re: kupplungsproblem
BeitragVerfasst: Sa 21. Apr 2018, 12:29 
Offline
Benutzeravatar

Registriert: Dezember 2013
Beiträge: 5606
Wohnort: anne Ruhr zu Hause
Käfer: 1303
Wichtig wäre noch die Zughülle auf innere Beschädigungen zu kontrollieren, sonst sieht der Zug danach wieder genauso aus. Und reichlich fetten!

_________________
Gruß Bernd

Wenn ihr nicht über Euch lachen könnt, dann übernehme ich das gerne für Euch!

http://www.youtube.com/watch?v=wxsdh4AqgKo
http://soundcloud.com/marina_pavlova
http://www.thesingerisalwayslate.de/


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: kupplungsproblem
BeitragVerfasst: So 22. Apr 2018, 15:53 
Offline
Benutzeravatar

Registriert: August 2010
Beiträge: 1731
Wohnort: südl. Vogelsberg / Hessen
hallo,
ja das scheint der fehler gewesen zu sein,
nach der installion des neuen (was eine sauerei mit dem fett)
und dem restlichen zusammenbau, gleich mal ausprobiert...
bischen feintuning an der kupplung und dann ließen sich wieder alle gänge einlegen, auchn unter last.
dank euch für die schnelle hilfe und ratschläge!!!
gruß lothar

_________________
"Ist der Motor kalt, gib ihm fünfeinhalb"


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: kupplungsproblem
BeitragVerfasst: So 22. Apr 2018, 22:09 
Offline
Benutzeravatar

Registriert: September 2015
Beiträge: 1000
Wohnort: Duisburg
Käfer: 1303 LS
Käfer: 1200er Mex
Fahrzeug: Mini Cooper
Fahrzeug: Sfera RST 50
Dafür ist dieses Forum da !!
Ist auch vorbildlich von dir ein Feedback zu geben !
Ferdi


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: kupplungsproblem
BeitragVerfasst: Mo 23. Apr 2018, 20:26 
Offline

Registriert: November 2015
Beiträge: 352
Wohnort: South Bay.
Käfer: 64er Käfer
Fahrzeug: 51 Ford businesscoupe
muß man das Kupplungsseil kundendienstlich schmieren?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: kupplungsproblem
BeitragVerfasst: Di 24. Apr 2018, 07:43 
Offline
Benutzeravatar

Registriert: Dezember 2013
Beiträge: 5606
Wohnort: anne Ruhr zu Hause
Käfer: 1303
swingheini hat geschrieben:
muß man das Kupplungsseil kundendienstlich schmieren?


Das oberhalb vom Getriebe freiliegende Stück wird geschmiert, aber hauptsächlich nur, damit es nicht rostet. Im Rahmenrohr bildet sich auch Kondenswasser, das ist der eigentliche Grund, warum ich sie mit reichlich Fett einbaue, auch wenn es eine Sauerei ist :mrgreen: .
Der Seilhaken vorn am Pedal ist eine Verschleißstelle, speziell bei verstärkten Kupplungen, deshalb da immer Hochdruckpaste.
Wenn dann noch die Seilführung hinten nicht durchgescheuert und der Bogen nicht zu groß ist, halten sie "ewig" 8-)

_________________
Gruß Bernd

Wenn ihr nicht über Euch lachen könnt, dann übernehme ich das gerne für Euch!

http://www.youtube.com/watch?v=wxsdh4AqgKo
http://soundcloud.com/marina_pavlova
http://www.thesingerisalwayslate.de/


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: kupplungsproblem
BeitragVerfasst: Di 24. Apr 2018, 19:53 
Offline

Registriert: November 2015
Beiträge: 352
Wohnort: South Bay.
Käfer: 64er Käfer
Fahrzeug: 51 Ford businesscoupe
Danke, ich denke ich nehme mit dem Käfer mal ein Ölbad :mrgreen:


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 21 Beiträge ]  Gehe zu Seite Vorherige  1, 2

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Impressum // Das bugfans.de Käfer Forum is powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de
phpBB SEO