Aktuelle Zeit: Di 24. Apr 2018, 21:33

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 7 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: USB-Verbindungsprobleme 123 Tune Verteiler
BeitragVerfasst: Sa 7. Apr 2018, 15:29 
Offline

Registriert: Juli 2012
Beiträge: 142
Hallo,

ich habe Probleme mit meinem 123 Tune Verteiler eine Verbindung aufzubauen, wenn der Motor läuft. Wenn der Motor aus ist, funktioniert das ganz normal. Aber sobald er läuft verliert er nach kurzer Zeit die Verbindung. Ich hatte jetzt schon verschiedene USB-Kabel probiert, weil ich dachte, dass es an der Abschirmung liegt, hatte da aber noch keinen Erfolg.
Funktioniert die Verbindung bei laufenden Motor bei jemanden? Wenn ja welches Kabel verwendet ihr?

Viele Grüße

Marcel


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: USB-Verbindungsprobleme 123 Tune Verteiler
BeitragVerfasst: Sa 7. Apr 2018, 16:01 
Offline
Benutzeravatar

Registriert: November 2012
Beiträge: 207
Servus,
Ich hatte auch extreme Probleme, das ganze ging soweit das ich mir en Verteiler mal komplett abgeschossen habe. Habe danach auf Einspritzung umgebaut und auch dort Probleme gehabt. Die Lösung meines Problems (mit der Spritze) waren entstörte Kabel und Zünfkerzen. Solltest du sowas nicht haben, tausch die mal.

Grüße
Steven


Zuletzt geändert von Steven am Sa 14. Apr 2018, 15:16, insgesamt 1-mal geändert.

Nach oben
 Profil  
 
 Betreff des Beitrags: Re: USB-Verbindungsprobleme 123 Tune Verteiler
BeitragVerfasst: Sa 7. Apr 2018, 17:46 
Online
Benutzeravatar

Registriert: Juni 2010
Beiträge: 13067
Wohnort: Duisburg
Ich hatte das irgendwie noch nie..und ich fahre ja ständig mitm Laptop aufn Schoss mit nem Billig-5-Meter-Kabel in allen möglichen Fahrzeugen wegen Lasterfassung durch die Gegend.

Ich würde auch erstmal die Zündkabel gegen NEUE QUALITÄTSWARE ersetzen und natürlich entstörte Kerzen.

Bitte berichte,wenn du was rausgefunden hast.

Gruss Lars

_________________
1192ccm = 100,64PS
1385ccm = 148,00PS
Es gibt nichts Gutes....ausser man tut es...SELBER!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: USB-Verbindungsprobleme 123 Tune Verteiler
BeitragVerfasst: Sa 7. Apr 2018, 19:01 
Offline

Registriert: Juli 2012
Beiträge: 142
Hallo,

also die Zündkabel hatte ich zusammen mit dem Verteiler neu gekauft und sind Bosch Silikonkabel(Solche hier). Hatte auch eben mal mit dem Multimeter gemessen und die haben einen Entstörwiderstand drin.
Die Zündkerzen könnten aber die Übeltäter sein, weil die nach der Bezeichnung(B7HS) nicht enstört sind. Ich werde die erstmal gegen BR7HS tauschen und nochmal probieren.

Viele Grüße
Marcel


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: USB-Verbindungsprobleme 123 Tune Verteiler
BeitragVerfasst: Sa 14. Apr 2018, 14:31 
Offline

Registriert: Juli 2012
Beiträge: 142
So kleines Update. Ich habe die Zündkerzen jetzt ausgetauscht gegen entstörte und es klappt schon viel besser. Ich hatte noch ab und zu kurze Verbindungsabrüche aber er hat sich gleich wieder verbunden.
Ich hatte dann noch das USB Kabel möglichst weit weg von den Zündkabeln und -kerzen gelegt und damit klappt es gut.

Grüße

Marcel


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: USB-Verbindungsprobleme 123 Tune Verteiler
BeitragVerfasst: Mi 18. Apr 2018, 11:07 
Offline
Benutzeravatar

Registriert: Januar 2011
Beiträge: 759
Käfer: VW Käfer 1963
Hat schon jemand Erfahrung gesammelt mit einem 123 Tune Verteiler mit Bluetooth?
So einen habe ich mir gekauft, aber ist noch nicht im Einsatz.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: USB-Verbindungsprobleme 123 Tune Verteiler
BeitragVerfasst: Do 19. Apr 2018, 13:52 
Offline
Benutzeravatar

Registriert: Juli 2011
Beiträge: 563
Jo,haben schon einige ;)

Da ist hier unten aber auch ein Thema für zu finden,oder waren es zwei ?

Vari-Mann


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 7 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Ähnliche Themen
 Themen   Autor   Antworten   Zugriffe   Letzter Beitrag 
Keine neuen Beiträge 123 Tune-Verteiler Zündkurve

Nordlicht_68

2

2011

So 15. Mai 2016, 11:15

Nordlicht_68 Neuester Beitrag

Keine neuen Beiträge unterdruck für 123 tune

[ Gehe zu SeiteGehe zu Seite: 1, 2 ]

13dreier

26

8693

Do 4. Jun 2015, 11:52

1960erRagtop Neuester Beitrag

Keine neuen Beiträge Dateianhang 123 tune usb kurven ???

[ Gehe zu SeiteGehe zu Seite: 1 ... 5, 6, 7 ]

crazy-habanero

96

9418

Fr 19. Mai 2017, 16:41

yoko Neuester Beitrag

Keine neuen Beiträge Dateianhang test & tune Husum 19.-21.8.

John Bitch

2

1468

Mo 22. Aug 2011, 19:59

John Bitch Neuester Beitrag

Keine neuen Beiträge 123 Tune Zündverteiler VW Typ1 1679ccm

1960erRagtop

4

607

Do 8. Feb 2018, 20:12

Poloeins Neuester Beitrag

 


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Impressum // Das bugfans.de Käfer Forum is powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de
phpBB SEO