Aktuelle Zeit: So 9. Dez 2018, 20:22

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 9 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: ein paar Fragen zur TSZH
BeitragVerfasst: Sa 30. Jun 2012, 10:35 
Offline
Benutzeravatar

Registriert: Juni 2012
Beiträge: 45
Hi Leute,
Ich hab günstig bei ebäh ne TZSH ersteigert und dazu hab ich mal ein paar Fragen.

Steuergerät und Verteiler miteinander verkabeln ist ja dank unverwechselbarer Stecker kein Problem.
Bleiben noch 3 Kabel übrig die noch angeschlossen werden müssen.
Ich weiß es aus'm Kopf jetzt nicht mehr 100%ig, aber da sind noch ein rotes, ein grünes und ein braunes Kabel.
Das rote und das grüne haben Flachstecker und müssen warscheinlich an die Zündspule.
Aber das braune hat ne Ringöse. Wo muss das drann?

Welche Zündspule muss/kann ich verwenden?
Ich hab eine blaue Bosch, ne neue unbenutzte MSD Zündspule und so ne komische viereckige Ford Edis Zündspule.

Danke euch schonmal!

_________________
Gruß Maik.

http://www.oldtimer-mieten-24.de


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: ein paar Fragen zur TSZH
BeitragVerfasst: Sa 30. Jun 2012, 11:03 
Offline
Benutzeravatar

Registriert: August 2011
Beiträge: 356
Wohnort: Bad Salzuflen
Hallo Maik !

Das braune Kabel müsste das zweite von rechts sein , richtig ?
Dann ist es Masse !

Belegung von links gesehen :

-RPM out
-Input -
-Input +
-Kl 15
-Kl 31
-Ground
-Kl 1

Gruß,Ralf


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: ein paar Fragen zur TSZH
BeitragVerfasst: Do 5. Jul 2012, 10:47 
Offline
Benutzeravatar

Registriert: Juni 2012
Beiträge: 45
Ralf/Pigalle hat geschrieben:
Hallo Maik !

Das braune Kabel müsste das zweite von rechts sein , richtig ?
Dann ist es Masse !

Belegung von links gesehen :

-RPM out
-Input -
-Input +
-Kl 15
-Kl 31
-Ground
-Kl 1

Gruß,Ralf


Hi Ralf,
also deine Beschreibung hilft mir irgendwie nicht weiter.
Ich habe zwei Stecker wo einer an den Verteiler passt und der zweite passt an das Steuergerät.
Zusätzlich gibts da noch 3 lose Kabel. (siehe Foto) Von links nach rechts: Grün, schwarz und braun.
Wo müssen die Kabel drann?

Und nochmals die Frage, welche Zündspulen ich verwenden kann?


Dateianhänge:
Anhang+3.jpg
Anhang+3.jpg [ 306.33 KiB | 4050-mal betrachtet ]

_________________
Gruß Maik.

http://www.oldtimer-mieten-24.de
Nach oben
 Profil  
 
 Betreff des Beitrags: Re: ein paar Fragen zur TSZH
BeitragVerfasst: Do 5. Jul 2012, 11:02 
Offline
Benutzeravatar

Registriert: August 2011
Beiträge: 356
Wohnort: Bad Salzuflen
Hi Maik !
Die Kabel haben doch bestimmt noch ein anderes Ende . ;)
Guck doch mal wohin dieses führt . Muss ja wahrscheinlich zum Stecker Zündmodul gehen .
Dann hast Du es !

Gruß,Ralf


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: ein paar Fragen zur TSZH
BeitragVerfasst: Do 5. Jul 2012, 11:05 
Offline
Benutzeravatar

Registriert: Juni 2010
Beiträge: 2451
Wohnort: Duisburg
Käfer: BJ 83, marsrot und ewig defekt
Fahrzeug: Volvo 245
Fahrzeug: altes Rennrad - echt feines Teil
Die braune Leitung sollte wie schon geschrieben Masse sein (kannst du ja sicherheitshalber noch mal gegen das Gehäuse messen). Du brauchst wahrscheinlich eine TSZH Zündspule mit grünem Aufkleber, das hängt vom Steuergerät ab.

_________________
Hinweis: Dieses Posting kann Spuren von Ironie enthalten. Bei Überempfindlichkeit wird dringend vom Konsum abgeraten.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: ein paar Fragen zur TSZH
BeitragVerfasst: Do 5. Jul 2012, 11:29 
Offline
Benutzeravatar

Registriert: Juni 2012
Beiträge: 45
Also wenn ich jetzt mal selber meine grauen Zellen anstrenge und nachdenke, dann würde ich das braune Kabel an Masse, den grünen an Minus der Zündspule und den schwarzen isolierten an Plus der Zündspule anschließen.
Aber ist das so richtig???

_________________
Gruß Maik.

http://www.oldtimer-mieten-24.de


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: ein paar Fragen zur TSZH
BeitragVerfasst: Do 5. Jul 2012, 11:38 
Offline
Benutzeravatar

Registriert: Juni 2010
Beiträge: 613
Wohnort: Forchheim
So ist das auch ;-)

_________________
Bild

Immer AKTUELL unser BLOG PitsGarage.de


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: ein paar Fragen zur TSZH
BeitragVerfasst: Do 5. Jul 2012, 11:45 
Offline
Benutzeravatar

Registriert: Juni 2012
Beiträge: 45
Pit hat geschrieben:
So ist das auch ;-)


Super!
Dann klemm ich das mal so an.

Danke euch! :text-thankyouyellow:

Und welche Zündspule muss/kann ich verwenden?
Ich habe z.Zt. ne blaue Bosch drin.
Habe aber noch eine MSD-Zündspule rumliegen.

Oder soll ich ne ganz andere kaufen???

edit: hab das hier mit der suche gefunden:
Merik hat geschrieben:
der60er hat geschrieben:
ach da passt z.b ne blaue bosch ?
ich dachte das sind extra die spulen mit dem grünen aufkleber...



Jaa du kannst auch mir einer blauen Bosch fahren oder einer normalen 0815 Spule. Hab ich letztens noch gemacht.

Grüße Merik

_________________
Gruß Maik.

http://www.oldtimer-mieten-24.de


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: ein paar Fragen zur TSZH
BeitragVerfasst: Do 5. Jul 2012, 16:08 
Offline
Benutzeravatar

Registriert: Juni 2010
Beiträge: 2417
Wohnort: Rhauderfehn
Peter war schneller ...


Schwarz an + der Spule, Grün an - und Braun an Masse ;)

Ich habe schon diverse Zündspulen ausprobiert und noch keinen wirklichen Unterschied feststellen können..


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 9 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Ähnliche Themen
 Themen   Autor   Antworten   Zugriffe   Letzter Beitrag 
Keine neuen Beiträge Ein paar Fragen....

alkle

0

1477

Mi 15. Feb 2012, 16:57

alkle Neuester Beitrag

Keine neuen Beiträge Dateianhang Ausstellfenster hinten - ein paar Fragen

[ Gehe zu SeiteGehe zu Seite: 1, 2 ]

tommy_117-60

28

14845

Mi 20. Mai 2015, 23:07

Sebastian Neuester Beitrag

Keine neuen Beiträge Dateianhang Paar fragen zu meinem 1200er

Fast Clementine

7

4387

Sa 4. Mai 2013, 20:20

Fast Clementine Neuester Beitrag

Keine neuen Beiträge Dateianhang Weber Vergaser 48 IDA ein paar fragen.

[ Gehe zu SeiteGehe zu Seite: 1, 2 ]

Käfersucher

15

6994

Do 29. Jan 2015, 13:31

Merik Neuester Beitrag

Keine neuen Beiträge Zündanlage Zündverteiler und ein paar fragen?

Käfersucher

1

1690

Sa 1. Aug 2015, 07:17

Poloeins Neuester Beitrag

 


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Impressum // Das bugfans.de Käfer Forum is powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de
phpBB SEO