Aktuelle Zeit: Mi 12. Dez 2018, 16:27

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 19 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
 Betreff des Beitrags: Typ4 macht Probleme: Teillastruckeln und Undichtigkeit
BeitragVerfasst: Mi 16. Jul 2014, 09:14 
Offline

Registriert: Januar 2012
Beiträge: 19
Hallo, ich hoffe, ihr könnt mir ein paar gute Tipps geben.. folgendes Kernproblem habe ich:
Wenn ich die Last beim Motor halte (also die Geschwindigkeit) ruckelt es enorm stark. Der Wagen ist so fast unfahrbar. Trete ich aufs Gas, schluckt er kurz und zieht dann befreit hoch. Das ruckeln tritt wirklich nur im Teillast/Last-Halten-Bereich auf! Und da ist die Drehzahl egal: bei 50/60 ist es zwar am Stärksten, aber bei 3000U/min bei knapp 100km/h tritt es ebenso auf...

Kurz zum Motor: ehemals 2Liter Bus-Boxer, vermeintlich 40er Weber (habe ich so beim Kauf des Motors gesagt bekommen). Habe dann vom Orra hier einige leckere Teile bestellt und den Motor wie folgt zusammengesteckt (stecken lassen): 2,1Liter (AA), Köpfe mit original Ventilgrößen, aber leicht angehobener Verdichtung. Schärfere Nockenwelle. Orra hat später, nachdem ich die Webers mal zu ihm geschickt hatte, festgestellt, dass es 44er Weber sind. Ventilgrößen passen also nicht sooo top zu den Webers.
Bevor der Motor von einem entfernten Bekannten von mir synchronisiert und CO etc richtig eingestellt wurde, lief er nahezu problemfrei. Man merkte nur, er muss mal eingestellt werden.
Nach dem Einstellen, beschleunigt er butterweich, nur habe ich jetzt dieses Teilllastverhalten. Zurück zum Einsteller, erzählte er mir was, dass entweder die Leerlaufdüsen zu sein könnten (habe ich gestern durchgeblasen, alles iO) und meine Zündung/-Verteiler definitiv nicht passt (ist nen 009er). Vorher lief er im Teilllastbereich ja auch. Die 009er fahren ebenfalls viele.. jedenfalls ist das der Grund ihm erstens nicht ganz zu glauben und zweitens jetzt selber Hand anlegen zu wollen.
Düsen wurden beim Einstellen nicht verändert. Nach wie vor 140er HD, 55er LD, 190er LKD, F11er Mischrohr. Habe testhalber mal nen F7 Mischrohr verbaut (da ja etwas fetter), hat aber keine Besserung gebracht. Also wieder zurück auf F11..

Mein Wissensschatz erstreckt sich auf: Angelesen, aber wenig. Vergaser habe ich bisher immer die Hände weggenommen. Will und muss ich jetzt scheinbar ändern. Hilf dir selbst, sonst hilft dir niemand:(
Da der Motor aber synchronisiert ist (ich selbst habe keine Uhren) und CO angepasst (auch da habe ich nix selber), würde ich ungern drauf los drehen und mehr Unfug stiften. Was ich hab: Nen portables Lamda-Messgerät. Leider noch ohne langes Kabel, daher konnte ich im ersten Schritt nur den Leerlauf testen: im Bereich um 13,5. Langes Kabel besorg ich mir und teste dann mal Teilllast und Volllast.
Aber vielleicht gibts den einen oder anderen Hinweis?!

Zweites Problem: er sifft UNHEIMLICH an einem Stößelschutzrohr. Ehemals tropfte er an jedem zweiten. Orra empfahl mir dann Curil K2. Hat auch bei allen geholfen, bis auf das eine: Da aber beim Ziehen und Stecken jedesmal wieder das Ventilspiel kontrolliert/eingestellt werden muss, gibts nen Tipp, ob und was man "von außen" tun kann?

Danke!!!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Typ4 macht Probleme: Teillastruckeln und Undichtigkeit
BeitragVerfasst: Mi 16. Jul 2014, 15:26 
Offline
Benutzeravatar

Registriert: November 2011
Beiträge: 91
hallo
zu dem ruckeln kann ich dir leider nicht helfen, schätze aber das du um eine vergaserreinigung nicht herumkommen wirst.
auf die stösselrohre wickeln einige teflonband, dadurch bekommen die dichtungen mehr umfang und gehen strenger in die bohrung.
mein typ4 siffte da auch, hab dann die dichtungen von hoffmann speedster probiert, waren zwar dicht aber gingen leicht reinzuschieben.
bei der letzten motorrevision hab ich dann die ringe von csp verbaut, die mal richtig schwer reinzudrücken waren, aber absolut dicht.
die von csp sind wesentlich teurer aber ihr geld allemal wert.
wer rät dort dichtmasse reinzuschmieren, hat wohl noch nie versucht die beim eingebauten motor wieder rauszukratzen.
wenn ich schon eine o-ring abdichtung habe, sollte da keine dichtmasse notwendig sein.
von vw oder porsche wurde da werkseitig auch keine verwendet.
mein vorbesitzer des motors hat auch gemeint einen satz o-ringe sparen zu müssen. die arbeit mit der dichtmasse hatte dann ich.
dichtringe und dichtfläche vor dem einbau gut ölen, o-ringe fetten. die rohre sollten streng reingehen, aber aufpassen, schnell ist ein o-ring eingequetscht und damit kaputt.
in die rohre passt gut die verlängerung des ratschenkasten, mit der mann die rohre gut reindrücken kann, nicht schlagen.

mfg heinz


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Typ4 macht Probleme: Teillastruckeln und Undichtigkeit
BeitragVerfasst: Mi 16. Jul 2014, 18:00 
Offline
Benutzeravatar

Registriert: Mai 2012
Beiträge: 1193
Wohnort: zuhause
Also auf LL-düse zu hätte ich auch 1.x getippt. Aber du wirst losen Dreck in der Schwimmerkammer haben, der sich mal vor die Düsen setzt, mal nicht. Da kannste Düsen ausbauen wei 'nen Weltmeister, die sind immer ok. Aber sobald Sprit angesaugt wird (gasgeben) sitzt er wieder davor. Denn Stottern ist grundsätzlich erstmal Spritmangel. In zweiter Linie sind es Zündkerzen.
-
Mit Dichtmittel habe ich nicht die besonders guten Erfahrungen bei Stösselrohren gemacht. Heißt, geht erst, dann doch undicht. Nur mit Molyfett war es genau so. Also Dichtmittel kommen da nicht mehr hin. Was half waren 1-2 Lagen Teflonband(musste ausprobieren) selbst auf olle O-ringe. Es muss ziemlich schwer rein gehen, bei mir passte die Zündkerzennuss gut zum Drücken.
Sauber müssen die Flächen auch sein,klar. 1x mit 'ner Rundbürste durchahlen.
Ob nun 1, 2 oder gar 3 Lagen Teflon drum müssen, erfährt man so:- kann man die Rohre mit leichten Daumendruck reinschieben? Zuwenig Teflon, 1 Lage mehr Teflon u.s.w. bis, wenn die mit dem Handballen fest gedrückt reingedrückt werden müssen, dann ist es ok. Bei 3 Rohren tut dir dann schon der Handballen weh, aber das ist der richtige Dichtsitz. Molyfett schmiere ich immer vorher in die Öffnungen. Geht etwas leichter, und man sieht sofort, ob nicht doch irgendwo eine Riefe (bleibt dann scharz vom Fett) alles Gedöne unmöglich macht.

_________________
Quo vadis


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Typ4 macht Probleme: Teillastruckeln und Undichtigkeit
BeitragVerfasst: Mo 21. Jul 2014, 07:46 
Offline

Registriert: Januar 2012
Beiträge: 19
Danke für Eure Antworten und Tipps. Und sorry für die späte Reaktion.. ich hab es nicht eher geschafft (Urlaubszeit).

Also ich hab Teflonband da.. parallel habe ich die Ringe von CSP bestellt. Wenn die da sind, werd ich mich an die Undichtigkeit machen! Und danach das erste Mal in meinem Leben Ventilspiel selber einstellen ;)

Wegen dem Stottern: Nun, Benzinfilter ist seit Jahren drin, Vergaser wurden vor etwa 500km gereinigt. Kann es "eigentlich" nicht sein. Ich kontrollier trotzdem mal die Schwimmerkammern... und meld mich nochmal, wenn der Fehler noch da ist.

Danke nochmal!!! :)


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Typ4 macht Probleme: Teillastruckeln und Undichtigkeit
BeitragVerfasst: Di 22. Jul 2014, 14:05 
Offline

Registriert: Dezember 2013
Beiträge: 499
Wohnort: NRW Rheinland
Bei den Stößelschutzrohren: Prüf mal mit einer Fühlerlehre, ob überall Luft zwischen Krümmer und Schutzrohren ist. Falls nicht, nützt die schönste Dichtung nix.

Viele Grüße
Stefan


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Typ4 macht Probleme: Teillastruckeln und Undichtigkeit
BeitragVerfasst: Di 22. Jul 2014, 17:20 
Offline
Benutzeravatar

Registriert: Mai 2012
Beiträge: 1193
Wohnort: zuhause
74er_1303 hat geschrieben:
Bei den Stößelschutzrohren: Prüf mal mit einer Fühlerlehre, ob überall Luft zwischen Krümmer und Schutzrohren ist. Falls nicht, nützt die schönste Dichtung nix.

Viele Grüße
Stefan

Ja, ein guter Hinweis. meine Stösselrohre habe ich alle in diesem Bereich etwas eingebeult. Sind nur 2-3mm.
Dateianhang:
Stösselst. und Saugrohrdichtg 013.JPG
Stösselst. und Saugrohrdichtg 013.JPG [ 135.09 KiB | 5865-mal betrachtet ]

_________________
Quo vadis


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Typ4 macht Probleme: Teillastruckeln und Undichtigkeit
BeitragVerfasst: Mi 23. Jul 2014, 06:30 
Offline

Registriert: November 2011
Beiträge: 237
Das mit dem Eindellen hab ich auch so wie der Host gemacht. Bei meinem Ahnendorpkrümmer ging es auch recht eng zu. Wichtig ist auch die Richtung wo die Naht des Rohres verläuft. Sollte bei Einbausituation immer nach oben zeigen. Die Rohre sind nämlich gerollt und verschweißt worden. An dieser Naht kann es auch zu leichten Undichtigkeiten führen.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Typ4 macht Probleme: Teillastruckeln und Undichtigkeit
BeitragVerfasst: Mi 23. Jul 2014, 09:02 
Offline
Benutzeravatar

Registriert: Mai 2012
Beiträge: 1193
Wohnort: zuhause
Mir ist das vor, ja schon, Jahrzehnten mal aufgefallen, weil nach dem WT aus/einbau die Dinger plötzlich undicht waren.
Da hat ein Abgasrohr gedrückt als es warm wurde.

_________________
Quo vadis


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Typ4 macht Probleme: Teillastruckeln und Undichtigkeit
BeitragVerfasst: Do 24. Jul 2014, 08:04 
Offline

Registriert: Januar 2012
Beiträge: 19
Mist.. zu spät gelesen!!! Argh.. :oops:

Gestern habe ich die Stößelschutzrohre mit neuen Ringen UND einer bis zwei Lagen Teflonband verbaut! Ich musste beim "Einführen" auch leicht mit dem Hammer nachhelfen. Ging sehr straff rein. Ist jetzt aber dicht. Habe nur einen Tropfen entdeckt heute früh! Aber beim vorderen Rohr Beifahrerseite ist exakt das von euch Beschriebene bei mir: Rohr ist "plan" an Krümmer. Ich musste beim Einbau stark nachhelfen, dass das Rohr am Krümmer vorbei in seine entsprechende Öffnung findet. Habe also definitiv Kontakt dort.
Kann man auch nachträglich biegen? oder sollte ich nochmal das Eine ausbauen?

BTW: Ventilspiel einstellen war fürs erste Mal komisch, aber machbar. Hab mich mit dem "Welcher Zylinder ist jetzt dran, wie geht das nochmal" etwas schwer getan, aber ich habe die Gesamtoperation endlich komplett allein duchgeführt. Bin irgendwie happy (auch wenn das für viele von euch Normalgeschäft ist).. beim nächsten Mal gehts schneller und ich bin sicherer.

In dem Zuge habe ich den Benzinfilter getauscht (war ja schon ca. 10 Jahre verbaut). Der Alte war schon ziemlich grau, statt gelb. Ich denke, ich habe doch noch irgendwo Dreck drin. Deswegen nochmal eine Nachfrage (meine Neugier ist größer, als die Angst, sich zu blamieren): Wie komm ich an die Schwimmerkammern ran? Wenn ich die Vergaser (teil-)zerlege, brauch ich irgendwo neue Dichtungen? Auf was muss ich achten?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Typ4 macht Probleme: Teillastruckeln und Undichtigkeit
BeitragVerfasst: Do 24. Jul 2014, 08:28 
Offline

Registriert: November 2011
Beiträge: 237
Moin!
Der obere Deckel an den Webers hat 5 Schrauben welche du lösen musst. Vorher evtl. noch den Benzischlauch abziehen und abklemmen. Dann den Deckel vorsichtig mit Schwimmer nach oben herausziehen. Es ist dabei darauf zu achten dass die Dichtung gleichmäßig mit kommt sonst kann sie einreißen. Falls sie kaputt geht ist das kein Problem die gibt es noch neu zu kaufen. Bei Neukauf darauf achten dass die Dichtung auch wirklich alle Löcher hat wie die alte Dichtung.
Gruß Volker


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Typ4 macht Probleme: Teillastruckeln und Undichtigkeit
BeitragVerfasst: Do 24. Jul 2014, 09:10 
Offline
Benutzeravatar

Registriert: Mai 2012
Beiträge: 1193
Wohnort: zuhause
Ausbauen kannste das Rohr immernoch, also probieren, obwohl ich aus Erfahrung sagen würde, das nachträgliche Biegen im eingebauten Zustand bringt nicht viel. So nach meiner Erinnerung, der diese Geschichte ja schon 30 Jahre zuvor probierte.

_________________
Quo vadis


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Typ4 macht Probleme: Teillastruckeln und Undichtigkeit
BeitragVerfasst: Fr 25. Jul 2014, 07:48 
Offline

Registriert: Januar 2012
Beiträge: 19
Zurück zum Ruckeln: Habe gestern die Schwimmerkammern überprüft (danke für die Tipps! wirklich top!): die sind sehr sauber. Kein Dreck, keine Ablagerungen, reines Benzin drin. Düsen hab ich auch geprüft - sauber und durchblasbar.
Das Ruckeln ist nach wie vor da.. Kerzenbild ist bei normalem Abstellen schwarz verrust (leicht) und bei 3k halten, dann ausmachen und ausrollen lassen rehbraun!

Habt ihr noch Tipps, was ich probieren kann?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Typ4 macht Probleme: Teillastruckeln und Undichtigkeit
BeitragVerfasst: Fr 25. Jul 2014, 09:00 
Online
Benutzeravatar

Registriert: Oktober 2012
Beiträge: 4232
Wohnort: A-8322
Käfer: VW Käfer 1300, Bj. 1966 VW Käfer 1500, Bj. 1968
Käfer: VW Käfer 1302, Bj. 1970
Karmann: Karmann GF Buggy, Bj. 1966/1974
Transporter: VW BUS T3 Caravelle C, Bj. 1986
Fahrzeug: VW Caddy 1, Bj. 1990
Hast du 36er Venturis in den Weber 44 IDF? Dann 32er probieren (oder bei dir 34er?). Habs schon mehrmals geschrieben, bei unserem 1835er wars damit erledigt (Sauggeschwindigkeit war im Teillastbereich zu gering).

MfG yoko

_________________
Gruß C.

Es kann nur Einen geben - Käfer & Co.

VW KÄFER 1302 OSR


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Typ4 macht Probleme: Teillastruckeln und Undichtigkeit
BeitragVerfasst: Di 29. Jul 2014, 16:58 
Offline

Registriert: Januar 2012
Beiträge: 19
Danke für den Hinweis, aber sollte das sich nicht mit steigender Drehzahl erledigen (geringe Sauggeschwindigkeit)? Ich hab das Ruckeln auch bei 3k U/min...


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Typ4 macht Probleme: Teillastruckeln und Undichtigkeit
BeitragVerfasst: Di 29. Jul 2014, 17:25 
Offline
Benutzeravatar

Registriert: Mai 2012
Beiträge: 1193
Wohnort: zuhause
Hast du noch Zündkontakte?

_________________
Quo vadis


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 19 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde


Ähnliche Themen
 Themen   Autor   Antworten   Zugriffe   Letzter Beitrag 
Keine neuen Beiträge 2l typ4 ehöhte Verdichtung macht Probleme...

[ Gehe zu SeiteGehe zu Seite: 1, 2 ]

Schmalzlocke

19

7230

Mo 12. Mai 2014, 12:31

till550 Neuester Beitrag

Keine neuen Beiträge Dateianhang Fronthaube macht Probleme

computerwohnwagen

7

3249

So 10. Jan 2016, 13:19

Fuss-im-Ohr Neuester Beitrag

Keine neuen Beiträge Dateianhang lenkrad mit großem Hupenring macht mir Probleme

frazet

8

4140

So 27. Dez 2015, 10:22

Bouncer Neuester Beitrag

Keine neuen Beiträge Fahrstufenwechsel macht Probleme nach einiger Zeit

LeGros

2

1358

Do 13. Mär 2014, 09:13

LeGros Neuester Beitrag

Keine neuen Beiträge Undichtigkeit am Wärmetauscher 2,0

Käfer-speedster

4

2216

Sa 9. Aug 2014, 08:37

Varus Neuester Beitrag

 


Wer ist online?

Mitglieder in diesem Forum: T2Tom und 5 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Impressum // Das bugfans.de Käfer Forum is powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de
phpBB SEO