Aktuelle Zeit: Mi 12. Dez 2018, 15:20

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 7 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Problem mit Scheibenwischer - Kurzschluss oder Masse ?
BeitragVerfasst: Di 4. Dez 2018, 05:44 
Offline
Benutzeravatar

Registriert: Juli 2013
Beiträge: 1127
Wohnort: Zürich
Käfer: 68er Ex-Automatik
Fahrzeug: BMW 530D X-Drive
Fahrzeug: 64er Typ3 Stufe
Guten Morgen,

mein Tubi steht nun seit 2 Wochen daheim und es sind nur noch "Kleinigkeiten" zu machen...

Ein elektrisches Problem ist nun aufgetaucht, bei dem ich eure Hilfe benötige.

Wegen der Einspitzanlage und einigen anderen kleinen Änderungen wurde viel
an der Elektrik angepasst, aber am Scheibenwischer oder am Schalter dort habe ich nichts
gemacht... Dies nur vorweg.

Ich habe bei meinem 68iger Käfer noch den Drehknopf im Armaturenbrett für den Scheibenwischer und
der reagiert nicht mehr. Es brummt nix, summt nix... einfach tod..

Komisch aber:

Bei Zündung an und drehen vom Schalter, wandert die Tankanzeige auf voll und ein Teil der Tachobeleuchtung geht mit an.
Bei laufenden Motor geht die Beleuchtung aus und die Tankanzeige ebenfalls auf voll...

Somit würde ich auf einen Kurzschluss tippen... aber vom Schalter ? Oder Wischermotor ?
Wie gesagt, an den Kabeln war ich garnicht dran...

Werde die Tage mal den Schalter tauschen und auch die Verkabelung der Beleuchtung prüfen und
auch mal die Stromversorgung der VDO Tankanzeige abhängen... und gucken was passiert.

Hat noch jemand einen Tipp oder dieses "Problem" gehabt ? Oder könnte es ein Masseproblem sein ?

Bin für jeden Tipp dankbar .

Danke und Gruss
Andreas

_________________
Es heißt LAUTSPRECHER und nicht Leisequitscher


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Problem mit Scheibenwischer - Kurzschluss oder Masse ?
BeitragVerfasst: Di 4. Dez 2018, 07:25 
Offline
Benutzeravatar

Registriert: Januar 2013
Beiträge: 4165
Wohnort: PAF-Vohburg a.d.Donau
Käfer: (o\_|_/o) 1200er Bj.69 mit Smart Motor
Käfer: (o\_|_/o) 1200er Bj.84 als Ersatzteileträger
Karmann: {O o| |o O} Typ 34 Bj.66
Schau dir mal das Massekreuz im Kofferraum zwischen Radio und Tacho an. Sicher ist die Masse vom Scheibenwischer abgegangen.
Was noch zu komischen Reaktionen führt ist wenn der Plus am Tacho der Kontrolleuchten fehlt. Das hätte aber keine Auswirkung auf deinen Scheibenwischer

Gruss Jürgen

_________________
ich bin nicht paranoid, nur gut informiert!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Problem mit Scheibenwischer - Kurzschluss oder Masse ?
BeitragVerfasst: Di 4. Dez 2018, 11:46 
Offline
Benutzeravatar

Registriert: Juli 2013
Beiträge: 1127
Wohnort: Zürich
Käfer: 68er Ex-Automatik
Fahrzeug: BMW 530D X-Drive
Fahrzeug: 64er Typ3 Stufe
Prüfe ich die Tage. Danke dir.

Masseproblem hatte ich schon bei den Blinkern vorne, die ich dann komplett neu verkabelt habe...

Werde noch zeitnah die Verkabelung der vorderen Beleuchtung nach und nach erneuern... Alles
im Laufe der 50Jahre steif und brüchig geworden.. Oxidation hat sich dann auch noch breit gemacht.

Gruss
Andreas

_________________
Es heißt LAUTSPRECHER und nicht Leisequitscher


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Problem mit Scheibenwischer - Kurzschluss oder Masse ?
BeitragVerfasst: Di 4. Dez 2018, 12:30 
Offline
Benutzeravatar

Registriert: März 2016
Beiträge: 192
Wohnort: Vorarlberg / Bodenseeregion
Käfer: Käfer Bj. 61
Fahrzeug: Ledl Europa 2001 Bj. 1967
Fahrzeug: Porsche 944 Bj. 1986
Fahrzeug: Passat B7 Kombi 4-Motion
Also was mich stutzig macht, ist das die Tankanzeige ein Signal bekommt und die Tachobeleuchtung angeht. Somit gehe ich davon aus, dass irgendwas falsch gesteckt wurde.

Du hast das Auto ja neu Lackiert oder? Wurde der Tacho ausgebaut oder?
Ich tippe irgendwie, auf den Wiederstand der Tankanzeige im Tacho oder der Kontrollleuchte. So wäre es für mich nach dem Schaltplan am logischsten…

Aber habe nie einen 68er gehabt, habe nur an meinem 61er den Kabelbaum neu gemacht und in einem 59er und 56er teilweise die Kabel erneuert. Die hatten alle eine Mechanische Tankanzeige.

Jedoch wenn du schreibst, das die Tankanzeige und das Tacholicht angehen, muss es irgendwie mit dem Tacho zu tun haben.

Der Lichtschalter ist nicht mit dem Wischerschalter verbunden. Der Wischerschalter geht nur Zündung (ist bei dir im Lenkstock oder?) und zur Bremswarnleuchte. Ich Tippe darauf, dass irgendwo hier sich ein Fehler eingeschlichen hat.

Vielleicht liege ich auch komplett falsch...

Bild

_________________
Das erste Auto im Leben vergißt man ebensowenig wie die erste Frau.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Problem mit Scheibenwischer - Kurzschluss oder Masse ?
BeitragVerfasst: Di 4. Dez 2018, 13:16 
Offline

Registriert: August 2018
Beiträge: 72
Wohnort: NRW
Käfer: PCS-K Buggy
halte doch einfach mal ein Kabel an Masse und das Gehäuse vom Wischermotor.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Problem mit Scheibenwischer - Kurzschluss oder Masse ?
BeitragVerfasst: Di 4. Dez 2018, 13:27 
Offline
Benutzeravatar

Registriert: Juli 2013
Beiträge: 1127
Wohnort: Zürich
Käfer: 68er Ex-Automatik
Fahrzeug: BMW 530D X-Drive
Fahrzeug: 64er Typ3 Stufe
@PCS-K

Hab ich schon gemacht... keine Verbesserung...

@Fong
Danke für den Schaltplan. Der Wagen wurde nicht neu lackiert im Ganzen... nur die Kotis und Haube... Instrumente sind eigentlich auch geblieben.. aber ich habe
wegen einem Fehler der Tankanzeige den Konstanter getauscht.. Denke den "Stromkreis" Tankanzeige erstmal stromlos zu machen ist eine gute Idee...

_________________
Es heißt LAUTSPRECHER und nicht Leisequitscher


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Problem mit Scheibenwischer - Kurzschluss oder Masse ?
BeitragVerfasst: Sa 8. Dez 2018, 20:53 
Offline
Benutzeravatar

Registriert: Juli 2013
Beiträge: 1127
Wohnort: Zürich
Käfer: 68er Ex-Automatik
Fahrzeug: BMW 530D X-Drive
Fahrzeug: 64er Typ3 Stufe
Problem gelöst....

War wirklich wieder ein “dummer” Massefehler..

Danke für eure Tipps!

_________________
Es heißt LAUTSPRECHER und nicht Leisequitscher


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 7 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Ähnliche Themen
 Themen   Autor   Antworten   Zugriffe   Letzter Beitrag 
Keine neuen Beiträge Problem mit TSZ-H oder zu doof?

Bimmelbimsen

4

1817

So 17. Feb 2013, 16:47

Bimmelbimsen Neuester Beitrag

Keine neuen Beiträge Dateianhang Kurzschluss Blinkanlage

eisenpelz87

13

2204

Sa 19. Aug 2017, 21:46

VeeDee Neuester Beitrag

Keine neuen Beiträge Masse

kudder

3

1966

Mi 27. Mai 2015, 16:48

kudder Neuester Beitrag

Keine neuen Beiträge Maße VW T1

Der W

4

2619

Do 21. Aug 2014, 10:44

Der W Neuester Beitrag

Keine neuen Beiträge Maße Armlehne Mex

dererno

1

1532

Do 27. Jan 2011, 09:24

Poloeins Neuester Beitrag

 


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Impressum // Das bugfans.de Käfer Forum is powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de
phpBB SEO