Aktuelle Zeit: So 18. Nov 2018, 06:44

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Motor startet nicht & Massekabel wird warm/heiss
BeitragVerfasst: So 16. Jan 2011, 12:57 
Offline

Registriert: Juni 2010
Beiträge: 53
Mein grüner 1303 will nachdem er einen "frischen" AD Motor (wurde abgedichtet, dreht leicht) bekommen hat nicht mehr starten...er dreht mal langsam mal schnell aber er springt nicht an.

Beide Masseverbindungen blank gemacht
-von Batterie zur Karosse
-das flache Masseband vom Chassis zum Getriebe

Verteiler dreht
Vergaser bekommt Sprit
Zündspule hat Strom

Zündkabel,Zündkerzen,Verteilerfinger,Zündspule,Anlasser,Unterbrecherkontakt,Verteilerkappe,Batterie = NEU

Trotzallem fängt das Massekabel (unter RSB) an zu qualmen bei Anlasserbetätigung :?:

Wo noch schauen??? :confusion-scratchheadyellow:

Gruß
Valentino


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Motor startet nicht & Massekabel wird warm/heiss
BeitragVerfasst: So 16. Jan 2011, 13:11 
Offline
Benutzeravatar

Registriert: August 2010
Beiträge: 1586
Wohnort: Bocholt im schönen Westfalen
Käfer: 1200 ccm Marinogelb Original Bj. 08.74
Käfer: 1641ccm Porsche Salzburg Käfer 1302 S Bj. 70
Fahrzeug: Toyota RAV4 Diesel
Fahrzeug: Fahrrad Rose Red Bull NPL2
Fahrzeug: Golf 1 Cabrio, Bj. 89, 2H Motor, 98 PS.
Hast Du den einen Zündfunken an den Kerzen ??

Ich würde mal eine raus schrauben und mit einer gut Isolierten Zange an eine Blanke stelle halten. Ein Freund muss dann mal kurz starten schon weißt Du bescheid!

Hast du evtl. die Zündkabel vertauscht? Ist mir bei meinem Käfer auch schon mal passiert!

Das Warm werden des Massekabel, kann ich mir nur damit erklären das ein zu großer widerstand vorhanden ist.

Normaler weiße ist ja unter dem Massekabel eine Krallenscheibe die den Kontakt mit dem Blech sicher stellen soll.
Hast Du evtl. ein Kurzschluss im Anlasser?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Motor startet nicht & Massekabel wird warm/heiss
BeitragVerfasst: So 16. Jan 2011, 13:17 
Offline

Registriert: Juni 2010
Beiträge: 1909
Wohnort: WESEL / NRW
hast du die kabel zur zündspule richtig angeschlossen =? + und - ??


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Motor startet nicht & Massekabel wird warm/heiss
BeitragVerfasst: So 16. Jan 2011, 13:58 
Offline

Registriert: Juni 2010
Beiträge: 53
Zündkerze schon getestet, bekommt Strom

Zündkabel vertauscht?
Hm wäre echt komisch wenn das falsch wäre, wurde bestimmt 5x geprüft (Verteiler auf ersten Zylinder und dann checken)
...stimmt alles

die Zündspule sollte auch korrekt angeschlossen sein, werde ich aber nochmal prüfen,...hm :confusion-scratchheadyellow:


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Motor startet nicht & Massekabel wird warm/heiss
BeitragVerfasst: Fr 21. Jan 2011, 10:46 
Offline
Benutzeravatar

Registriert: Juni 2010
Beiträge: 4147
Wohnort: Goch, Weberstadt
kann es sein das der Anlasser zu schwer in der Buchse am Getriebe läuft? Dadurch zu viel Strom zieht?

_________________
Das ist nicht original, das gehört aus dem Verkehr gezogen!


http://www.youtube.com/watch?v=dyIsf-37 ... re=related
http://www.youtube.com/watch?v=lMl8x2qFPrc


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 5 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Ähnliche Themen
 Themen   Autor   Antworten   Zugriffe   Letzter Beitrag 
Keine neuen Beiträge Motor springt nicht mehr an, wenn er warm ist

casi78

2

3987

Mo 13. Aug 2012, 15:40

casi78 Neuester Beitrag

Keine neuen Beiträge 1776 einkanal motor sprint warm nicht an

monkey49cc

14

4538

Di 21. Jun 2016, 10:07

B. Scheuert Neuester Beitrag

Keine neuen Beiträge Lichtmaschine wird heiß...

crome

0

1228

Fr 3. Apr 2015, 18:52

crome Neuester Beitrag

Keine neuen Beiträge Dateianhang Auspuff wird sehr heiß

[ Gehe zu SeiteGehe zu Seite: 1, 2 ]

Mark_76

23

9110

Mo 8. Sep 2014, 21:44

JR58 Neuester Beitrag

Keine neuen Beiträge Zündspule Defekt ??? Wird kochend Heiß

niknuk

11

7989

Mi 4. Sep 2013, 20:21

niknuk Neuester Beitrag

 


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Impressum // Das bugfans.de Käfer Forum is powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de
phpBB SEO