Aktuelle Zeit: Mo 19. Nov 2018, 13:22

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 20 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
 Betreff des Beitrags: 2. Batterie geht jedes Jahr kaputt..........
BeitragVerfasst: So 4. Nov 2018, 19:18 
Offline
Benutzeravatar

Registriert: Juli 2010
Beiträge: 1971
Wohnort: 71364
Käfer: 1303 Bj.75 mit Subaru 2,5 Turbo
Fahrzeug: Opel Astra-H Caravan
Fahrzeug: Suzuki Bandit 600
Fahrzeug: Herkules K50 II Ultra LC
Ich könnte mal euere Hilfe gebrauchen :)

Im Anhang mal die "Schaltung" meiner Zweitbatterie..........

Diese Zweitbatterie geht laufend kaputt.......darf man die nicht einfach paralell zu der Hautbatterie klemmen ?

Schaut mal auf das "Schaltbild" - wo liegt da der Fehler.. :confusion-scratchheadyellow: :confusion-scratchheadyellow:

Mich würde interessieren warum diese immer abkacken ?????

Gruß

ELO :character-oldtimer:


Dateianhänge:
Zusatzbatterie.jpg
Zusatzbatterie.jpg [ 146.21 KiB | 339-mal betrachtet ]

_________________
Ich habe keine Ahnung - und davon jede Menge
Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 2. Batterie geht jedes Jahr kaputt..........
BeitragVerfasst: So 4. Nov 2018, 19:33 
Offline
Benutzeravatar

Registriert: Juni 2013
Beiträge: 873
Die Schaltung selbst ist bereits fehlerhaft. Sie geht davon aus, daß beide Batterien absolut identisch wären... das sind sie aber nicht. Allein daß die Klemme 30 an eine davon direkt geht und dann erst weitergeleitet wird... das geht wegen dem Innenwiderstand des Kabels nicht gut aus. Die zweite kriegt immer weniger Ladestrom und auch weniger Belastung.

Wenn schon: man schaltet die zweite Batterie über ein Trennrelais dazu, wenn der Motor läuft oder die Zündung an ist. Diese Trennrelais gibt es in der Luxusklasse bei übervoll ausgestatteten Fahrzeugen... 750er ... S-Klasse.

Nennt sich "Trennrelais", die schaffen gut 150-200A.

Sowas da...

https://www.google.de/search?q=bmw+e32+ ... 54&bih=704


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 2. Batterie geht jedes Jahr kaputt..........
BeitragVerfasst: So 4. Nov 2018, 19:37 
Offline

Registriert: Januar 2017
Beiträge: 197
Käfer: 70er 1302
Käfer: 72er 1302LS Cabrio
Transporter: 64er Dauerbaustelle
Grundsätzlich sieht es nicht schlecht aus, wenn Dir immer dieselbe Batterie stirbt, muss der Teufel im Detail liegen. Welche Kapazität haben die beiden (Ah)? Ich könnte mir vorstellen, dass beim Starten die Zweitbatterie durch unterschiedliche Kabelanbindung stärker belastet wird, was sie nicht ewig mitmacht. Kannst Du noch den Plan bis zum Anlasser einstellen? Warum zwei Batterien?
Gruß Burkhard

_________________
Geht es um Biegen oder Brechen,
erst mal mit dem Fachmann sprechen!

Ein Leben ohne Käfer ist möglich aber sinnlos (Loriot?)
Man kann sich aber mit einem Bus trösten.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 2. Batterie geht jedes Jahr kaputt..........
BeitragVerfasst: So 4. Nov 2018, 19:46 
Offline
Benutzeravatar

Registriert: Juli 2010
Beiträge: 1971
Wohnort: 71364
Käfer: 1303 Bj.75 mit Subaru 2,5 Turbo
Fahrzeug: Opel Astra-H Caravan
Fahrzeug: Suzuki Bandit 600
Fahrzeug: Herkules K50 II Ultra LC
Es ist da aber folgendes Problem.......

Ich benötige für den "normalen" Fahrbetrieb alle beide Batterien.........

Da eine Batterie ja nur 18 AH ( Motorrad) hat kann ich mit einer nicht fahren wenn beide Lüfter,Benzinpumpen,Beleuchtung usw in Betrieb sind.

Wie soll ich das mit einem Trennrelais dann schalten ?

Gruß

ELO :character-oldtimer:

_________________
Ich habe keine Ahnung - und davon jede Menge


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 2. Batterie geht jedes Jahr kaputt..........
BeitragVerfasst: So 4. Nov 2018, 19:48 
Offline
Benutzeravatar

Registriert: Juli 2010
Beiträge: 1971
Wohnort: 71364
Käfer: 1303 Bj.75 mit Subaru 2,5 Turbo
Fahrzeug: Opel Astra-H Caravan
Fahrzeug: Suzuki Bandit 600
Fahrzeug: Herkules K50 II Ultra LC
Spielzeugbus hat geschrieben:
Grundsätzlich sieht es nicht schlecht aus, wenn Dir immer dieselbe Batterie stirbt, muss der Teufel im Detail liegen. Welche Kapazität haben die beiden (Ah)? Ich könnte mir vorstellen, dass beim Starten die Zweitbatterie durch unterschiedliche Kabelanbindung stärker belastet wird, was sie nicht ewig mitmacht. Kannst Du noch den Plan bis zum Anlasser einstellen? Warum zwei Batterien?
Gruß Burkhard


Klemme 30 geht zum Anlasser und dem Sicherungskasten :-)

Gruß

ELO :character-oldtimer:

_________________
Ich habe keine Ahnung - und davon jede Menge


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 2. Batterie geht jedes Jahr kaputt..........
BeitragVerfasst: So 4. Nov 2018, 20:09 
Offline
Benutzeravatar

Registriert: Dezember 2013
Beiträge: 5621
Wohnort: anne Ruhr zu Hause
Käfer: 1303
Ich verstehe es so, das beide Batterien gleich sind (gleich Typ und Hersteller) Ich vermute weiterhin, das es kleinere Batterien sind, die aus diesem Grund parallel geschaltet sind, damit sie genügend Leistung haben ( z.B. 2x 25AH somit 50AH)
Da ein Trennrelais unnötig.

Also bleibt noch ein stark unterschiedlicher Kabelquerschnitt zur Zweitbatterie. Vermutlich hast Du aber alle Kabel im gleichen Querschnitt gemacht, weil es unsinnig wäre eine zweite Batterie parallel zu schalten und dafür dann andere Querschnitte zu nehmen.

Dann wäre noch die letzte Möglichkeit für mich, schlechte Masseverbindung der Zweitbatterie zur Karosserie, da ich von einer 1a Ausführung der Batterieanschlüsse an den Polen ausgehe, wie eben das ganze Auto :handgestures-thumbupright:

_________________
Gruß Bernd

Wenn ihr nicht über Euch lachen könnt, dann übernehme ich das gerne für Euch!

http://www.youtube.com/watch?v=wxsdh4AqgKo
http://soundcloud.com/marina_pavlova
http://www.thesingerisalwayslate.de/


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 2. Batterie geht jedes Jahr kaputt..........
BeitragVerfasst: So 4. Nov 2018, 20:31 
Offline
Benutzeravatar

Registriert: Dezember 2013
Beiträge: 5621
Wohnort: anne Ruhr zu Hause
Käfer: 1303
Die Vorposts konnte ich nicht lesen, daher die vielen Vermutungen 8-) Ich würde dafür sorgen, dass das Auto nicht anspringt und dann die Spannungsverluste während des Startens an den Anschlußpunkten messen. Damit sollte sich etwas herausfinden lassen.

_________________
Gruß Bernd

Wenn ihr nicht über Euch lachen könnt, dann übernehme ich das gerne für Euch!

http://www.youtube.com/watch?v=wxsdh4AqgKo
http://soundcloud.com/marina_pavlova
http://www.thesingerisalwayslate.de/


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 2. Batterie geht jedes Jahr kaputt..........
BeitragVerfasst: So 4. Nov 2018, 21:36 
Offline

Registriert: Januar 2017
Beiträge: 197
Käfer: 70er 1302
Käfer: 72er 1302LS Cabrio
Transporter: 64er Dauerbaustelle
Dann schmeiß das Verbindungskabel zwischen beiden Batterien raus und zieh ein Kabel mit gleichem Querschnitt und gleicher Länge zum Anlasser. Damit sollte die Belastung zwischen beiden so symmetrisch wie möglich sein. Die Kapazität finde ich mit je18Ah sehr knapp. Dein Anlasser wird ihnen beim Starten alles abverlangen, zumal Du nicht für Deinen 1200er bekannt bist. :romance-inlove:
Gruß Burkhard

_________________
Geht es um Biegen oder Brechen,
erst mal mit dem Fachmann sprechen!

Ein Leben ohne Käfer ist möglich aber sinnlos (Loriot?)
Man kann sich aber mit einem Bus trösten.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 2. Batterie geht jedes Jahr kaputt..........
BeitragVerfasst: Mo 5. Nov 2018, 09:46 
Online
Benutzeravatar

Registriert: Juni 2012
Beiträge: 280
Wohnort: leipzig
Wobei die Kapazität nichts über den möglichen Strom aussagt... :idea:

_________________
...was unten liegt, kann nicht runter fallen...


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 2. Batterie geht jedes Jahr kaputt..........
BeitragVerfasst: Mo 5. Nov 2018, 19:01 
Offline
Benutzeravatar

Registriert: Juni 2010
Beiträge: 2446
Wohnort: Duisburg
Käfer: BJ 83, marsrot und ewig defekt
Fahrzeug: Volvo 245
Fahrzeug: altes Rennrad - echt feines Teil
Sehe das wie Bernd, eine mögliche Ursache wäre eine schlechte Verbindung, wobei die Masse besonders verdächtig ist.
Zusätzlich zur Spannungsmessung würde ich aber auch die Ströme messen und das ganze aber auch mal im Ladezustand (Batterie vorher teilentladen).
Für einfache und ungefährlich Strommessungen würde ich eine kleine Strommessungen empfehlen.

https://www.voelkner.de/products/906987/VC-330-Hand-Multimeter-Stromzange-digital-Kalibriert-nach-Werksstandard-ohne-Zertifikat-CAT-II-600-V-CAT-III-300V-Anzeige.html

_________________
Hinweis: Dieses Posting kann Spuren von Ironie enthalten. Bei Überempfindlichkeit wird dringend vom Konsum abgeraten.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 2. Batterie geht jedes Jahr kaputt..........
BeitragVerfasst: Mo 5. Nov 2018, 19:13 
Offline
Benutzeravatar

Registriert: Juni 2013
Beiträge: 873
Ah, die zwei Batterien brauchst du wahrscheinlich aus Platzgründen...

Bei dieser Größe würde das Trennrelais tatsächlich keinen Sinn machen.

Der Fehler liegt dann aber wahrscheinlich in der A-Symmetrie der Verkabelung. Geh mit Plus von der einen zur anderen Batterie. Mit Masse umgekehrt verfahren... nicht 2 Massebänder, sondern mit einem gleich dicken Kabel von Batterie 2 zur anderen Batterie und dann erst das Masseband.

Damit bleiben die Spannungsabfälle symmetrisch, keine wird bevorzugt oder benachteiligt bei der Ladung oder Entladung.

Und du kannst diese Ströme mit der oben genannten Zange bestens messen... und prüfen, ob sie gleich sind. Denn das sollten sie dann sein.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 2. Batterie geht jedes Jahr kaputt..........
BeitragVerfasst: Mo 5. Nov 2018, 20:09 
Offline
Benutzeravatar

Registriert: Juli 2010
Beiträge: 1971
Wohnort: 71364
Käfer: 1303 Bj.75 mit Subaru 2,5 Turbo
Fahrzeug: Opel Astra-H Caravan
Fahrzeug: Suzuki Bandit 600
Fahrzeug: Herkules K50 II Ultra LC
Red1600i hat geschrieben:
Ah, die zwei Batterien brauchst du wahrscheinlich aus Platzgründen...

Bei dieser Größe würde das Trennrelais tatsächlich keinen Sinn machen.

Der Fehler liegt dann aber wahrscheinlich in der A-Symmetrie der Verkabelung. Geh mit Plus von der einen zur anderen Batterie. Mit Masse umgekehrt verfahren... nicht 2 Massebänder, sondern mit einem gleich dicken Kabel von Batterie 2 zur anderen Batterie und dann erst das Masseband.

Damit bleiben die Spannungsabfälle symmetrisch, keine wird bevorzugt oder benachteiligt bei der Ladung oder Entladung.

Und du kannst diese Ströme mit der oben genannten Zange bestens messen... und prüfen, ob sie gleich sind. Denn das sollten sie dann sein.


Also ist das dann wie wenn ich ein Starthilfekabel an die Fahrzeugbatterie klemme,und nur ein Masseband zur Karosse.

Das lässt sich relativ einfach realisieren :)

Gruß

ELO :character-oldtimer:

_________________
Ich habe keine Ahnung - und davon jede Menge


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 2. Batterie geht jedes Jahr kaputt..........
BeitragVerfasst: Mo 5. Nov 2018, 20:48 
Offline
Benutzeravatar

Registriert: Mai 2012
Beiträge: 773
Wohnort: Löningen
Käfer: 84er Mexico mit 1600 AS und CSP
Fahrzeug: Honda CX500 Bj. 1981
Fahrzeug: VW Golf 7 VARIANT 1.6TDI DSG
Fahrzeug: MB Sprinter 213CDI aus 2002 (ist nun Wohnmobil)
ELO hat geschrieben:
Red1600i hat geschrieben:
Ah, die zwei Batterien brauchst du wahrscheinlich aus Platzgründen...

Bei dieser Größe würde das Trennrelais tatsächlich keinen Sinn machen.

Der Fehler liegt dann aber wahrscheinlich in der A-Symmetrie der Verkabelung. Geh mit Plus von der einen zur anderen Batterie. Mit Masse umgekehrt verfahren... nicht 2 Massebänder, sondern mit einem gleich dicken Kabel von Batterie 2 zur anderen Batterie und dann erst das Masseband.

Damit bleiben die Spannungsabfälle symmetrisch, keine wird bevorzugt oder benachteiligt bei der Ladung oder Entladung.

Und du kannst diese Ströme mit der oben genannten Zange bestens messen... und prüfen, ob sie gleich sind. Denn das sollten sie dann sein.


Also ist das dann wie wenn ich ein Starthilfekabel an die Fahrzeugbatterie klemme,und nur ein Masseband zur Karosse.

Das lässt sich relativ einfach realisieren :)

Gruß

ELO :character-oldtimer:


ja, genauso wird das bei Womos auch gemacht, wenn da 2 Batterien für den Wohnraum genutzt werden (getrennt zur Starterbatterie)

Da funzt das dann auch lange und stabil

Gruß Michael

Edith sagt, Bilder gibts bei google dazu

_________________
Nach fast 17 Jahren endlich wieder im Besitz eines 1200er und auf dem Wege zum alten Erscheinungsbild.
Back to basic!
o.k. jetzt 5 Jahre später, haben doch einige Änderungen statt gefunden, aber so läuft das nun mal


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 2. Batterie geht jedes Jahr kaputt..........
BeitragVerfasst: Mo 5. Nov 2018, 21:41 
Offline

Registriert: Januar 2017
Beiträge: 197
Käfer: 70er 1302
Käfer: 72er 1302LS Cabrio
Transporter: 64er Dauerbaustelle
Der Unterschied zum Womo sind die Ströme, die beim Anlassen schnell deutlich über 100 A erreichen. Zu Errechnen annähernd durch Leistung = Spannung x Strom. (Annähernd, weil der Innenwiderstand der Batterien beim Anlassen dafür sorgt, daß am Anlasser, egal wie dick die Kabel sind, keine 12 V mehr ankommen.) Die vorgeschlagene Schaltung wird nur funktionieren, wenn + und - Kabel zwischen den beiden Batterien gleiche Länge und Querschnitt haben (einfach) und Massekabel und Kabel zum Anlasser ebenso (schwieriger). Alternativ wie oben von mir vorgeschlagen.
Bei Messungen bei diesen Strömen gilt die alte Weisheit: wer misst, misst Mist. :character-oldtimer: :character-oldtimer: :character-oldtimer:
Entweder misst Du statisch mittels Milliohmmeter (teuer) oder dynamisch während des Startvorgangs mittels schnellem Datenlogger und vier Messekanälen für die Ströme an beiden Batterien je + und -, zwei zusätzliche Kanäle für die Spannungen der Batterien wären nicht schlecht (noch teurer). Wäre eine nette Diplomarbeit, ach ja, heißt heute ja Bachelohr und Master.
Alles andere ist Spekulation.
Gruß Burkhard

_________________
Geht es um Biegen oder Brechen,
erst mal mit dem Fachmann sprechen!

Ein Leben ohne Käfer ist möglich aber sinnlos (Loriot?)
Man kann sich aber mit einem Bus trösten.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 2. Batterie geht jedes Jahr kaputt..........
BeitragVerfasst: Mo 5. Nov 2018, 21:46 
Offline
Benutzeravatar

Registriert: Juli 2010
Beiträge: 1971
Wohnort: 71364
Käfer: 1303 Bj.75 mit Subaru 2,5 Turbo
Fahrzeug: Opel Astra-H Caravan
Fahrzeug: Suzuki Bandit 600
Fahrzeug: Herkules K50 II Ultra LC
Hier habe ich noch was gefunden wie man es "richtig" machen sollte

Gruß

ELO :character-oldtimer:


Dateianhänge:
Batt.JPG
Batt.JPG [ 39.9 KiB | 133-mal betrachtet ]

_________________
Ich habe keine Ahnung - und davon jede Menge
Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 20 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde


Ähnliche Themen
 Themen   Autor   Antworten   Zugriffe   Letzter Beitrag 
Keine neuen Beiträge Dateianhang niklas sein giha mit 1641cc wird von jahr zu jahr schneller.

mymedusa

12

7964

Sa 6. Sep 2014, 07:08

Metal Mike Neuester Beitrag

Keine neuen Beiträge Batterie für Typ4

DonRaketo

9

3493

Di 1. Mär 2016, 12:26

DonRaketo Neuester Beitrag

Keine neuen Beiträge Dateianhang Batterie Eigenbau

Fox 4

8

4245

So 11. Jan 2015, 20:59

crome Neuester Beitrag

Keine neuen Beiträge Ein halbes Jahr in Österreich.....

Elle76

4

3500

Di 11. Feb 2014, 10:19

yoko Neuester Beitrag

Keine neuen Beiträge Dateianhang Ladestrom zu hoch an der batterie

[ Gehe zu SeiteGehe zu Seite: 1, 2, 3 ]

käfer_mario

33

7891

So 16. Okt 2016, 20:02

käfer_mario Neuester Beitrag

 


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 13 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Impressum // Das bugfans.de Käfer Forum is powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de
phpBB SEO