Aktuelle Zeit: Fr 16. Nov 2018, 09:17

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 2 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Lenkradflattern beim über Hubbel fahren
BeitragVerfasst: Di 3. Jul 2018, 20:39 
Offline
Benutzeravatar

Registriert: Juni 2012
Beiträge: 149
Wohnort: 77830
Hallo,
bei mir tritt das Problem auf, wenn ich z.b. Über einen Bahnübergang fahre, das in dem Moment das Lenkrad anfängt zu flattern. Geh ich vom Gas, ist es auch gleich wieder weg. Ansonsten tritt das nicht auf. Nur eben wenn ich über einen Hubbel oder ähnliches mit ca. 90-100km/h fahre. Vorstellbar, wie wenn die Achse kurz entlastet ist.
Räder und alle Teile der Achse sind neu. Achse ist eine VVA. Käfer ist Bj. 69
Jemand einen Tipp, was das sein kann?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Lenkradflattern beim über Hubbel fahren
BeitragVerfasst: Di 3. Jul 2018, 20:42 
Offline
Benutzeravatar

Registriert: Januar 2013
Beiträge: 4127
Wohnort: PAF-Vohburg a.d.Donau
Käfer: (o\_|_/o) 1200er Bj.69 mit Smart Motor
Käfer: (o\_|_/o) 1200er Bj.84 als Ersatzteileträger
Karmann: {O o| |o O} Typ 34 Bj.66
Lenkungsdämpfer kaputt, Teile an der Achse können sich auch gelockert haben
Radlager mit zu viel Spiel ist auch möglich, auf alle Fälle gleich nachschauen :character-oldtimer:

Gruss Jürgen

_________________
ich bin nicht paranoid, nur gut informiert!


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 2 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Ähnliche Themen
 Themen   Autor   Antworten   Zugriffe   Letzter Beitrag 
Keine neuen Beiträge Fehlzündungen beim Fahren

hauke32

11

5604

Fr 30. Mai 2014, 22:22

hauke32 Neuester Beitrag

Keine neuen Beiträge Rasseln beim Fahren

dospe22

4

2109

Mi 30. Jul 2014, 17:00

dospe22 Neuester Beitrag

Keine neuen Beiträge Dateianhang Kübel beim fahren ausgegangen

Kloppe

6

309

Di 16. Okt 2018, 11:27

Kloppe Neuester Beitrag

Keine neuen Beiträge Fahrvergnügen sieht anders aus....eiert beim fahren

[ Gehe zu SeiteGehe zu Seite: 1, 2 ]

maniac

26

10380

Fr 2. Nov 2012, 07:49

maniac Neuester Beitrag

Keine neuen Beiträge beim rückwärts Fahren geht er vorne in die Knie ?????

truckdriver

2

1752

Di 16. Sep 2014, 13:22

D.K. Neuester Beitrag

 


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 15 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Impressum // Das bugfans.de Käfer Forum is powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de
phpBB SEO