Aktuelle Zeit: Fr 19. Okt 2018, 03:31

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 19 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
 Betreff des Beitrags: 1303 Kupplungsprobleme
BeitragVerfasst: Do 20. Sep 2018, 18:26 
Offline

Registriert: September 2018
Beiträge: 12
Wohnort: Cuxhaven
Käfer: 1303, Bj. 72
Transporter: T3, Bj 85
Fahrzeug: BMW R 80 RT
Fahrzeug: Yamaha SR 500
Halli Hallo
Ich habe ein kleines Problem:
Der Käfer kuppelt nicht wenn man die Kupplung tritt :(

Aber von vorn:
Ich fuhr fröhlich meines Weges als ich merkte das irgendwas nicht stimmt.
Man konnte nicht richtig schalten weil die Kupplung nicht anständig trennte.
Mal ging es, mal nicht.
Mal konnte man kuppel und mit getretener Kupplung anhalten, mal nicht weil der Motor absoff.
Binnen weniger Minuten wurde es schlimmer und ich zuckelte im 2. Gang die "Feldwegroute nach Hause - da muss man nämlich nicht bremsen und kann schön nach hause juckeln...

Ich hatte das Ausrücklager in Verdacht und habe mal einen neuen Kupplungssatz bestellt.

Motor raus und nebenbei festgestellt das der Kupplungszug ausgefranst war (aber noch funktional. Also den auch noch neu.

Gestern habe ich alles wieder zusammengesetzt und festgestellt: alles wie vorher :roll:
Ich bin dann mal zum "Bugwelder" hier in Cuxhaven gefahren um dort mal einen Rat einzuholen. Dort sagte man es sei eine Einstellungssache.

Also habe ich mich heute hingesetzt und mit meinem "jetzt helfe ich mir selbst"-Buch alles so eingestellt wie es sein soll.
Den Bogen der Leitung und das Kupplungsspiel.
Ohne Erfolg :angry-cussingblack:

Jetzt ist es wie folgt:
Der 1303 ist hinten aufgebockt und wenn ich ihn starte drehen im Leerlauf die Hinterräder mit - nicht dolle und man kann sie mit der Hand festhalten, aber sie sollen das ja nicht tun. Tritt man die Kupplung ändert sich daran nichts
Schalten kann man zwar, aber nur so lange man die Handbremse gelöst ist und auch nicht in den Rückwärtsgang (Ich vermute das liegt daran das die Räder mitdrehen und so das ineinander rutschen der Zahnräder klappt. Beim Rückwärtsgang mit gerader Verzahnung klappt das nicht und wenn die Handbremse gezogen ist und die Räder nicht mit drehen klappt es auch nicht.

Der Bogen der Leitung soll laut Handbuch zwischen 25 und 45mm sein, es sind 35mm - also genau die Mitte
Das Kupplungsspiel sind ca 2cm, so stehts im schlauen Buch.
Interessant ist, dass es völlig egal ist was man beim Kupplungsspiel einstellt. gar kein Spiel oder oder die Flügelmutter völlig lose - es ändert sich nix :?:

Ich weiß nicht weiter - kann mir jemand helfen?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 1303 Kupplungsprobleme
BeitragVerfasst: Do 20. Sep 2018, 18:41 
Offline
Benutzeravatar

Registriert: Januar 2013
Beiträge: 4053
Wohnort: PAF-Vohburg a.d.Donau
Käfer: (o\_|_/o) 1200er Bj.69 mit Smart Motor
Käfer: (o\_|_/o) 1200er Bj.84 als Ersatzteileträger
Karmann: {O o| |o O} Typ 34 Bj.66
norbertbrummer hat geschrieben:

Jetzt ist es wie folgt:
Der 1303 ist hinten aufgebockt und wenn ich ihn starte drehen im Leerlauf die Hinterräder mit - nicht dolle und man kann sie mit der Hand festhalten, aber sie sollen das ja nicht tun. Tritt man die Kupplung ändert sich daran nichts


das ist schon mal normal :up:

Kupplungsseil erneuern war auch eine sehr gute Idee :up:

meines Erachtens bleibt noch Ausrücklager/Kupplung/Druckplatte und das hier Unterschiede zum original bestehen. Hast die Teile alle von Bugwelder?

Gruss Jürgen

_________________
ich bin nicht paranoid, nur gut informiert!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 1303 Kupplungsprobleme
BeitragVerfasst: Do 20. Sep 2018, 18:57 
Offline

Registriert: September 2018
Beiträge: 12
Wohnort: Cuxhaven
Käfer: 1303, Bj. 72
Transporter: T3, Bj 85
Fahrzeug: BMW R 80 RT
Fahrzeug: Yamaha SR 500
Huhu
Das Mitdrehen ist normal?
Na gut, hab ich bis jetzt bei noch keinem Auto gehabt... aber wenns das ok so ist, dann ist das ja schon mal gut :)

Die Teile habe ich online bei kaeferland.de bestellt.
Du meinst ich habe einen falschen Satz bekommen?
Ausgesehen hat es zumindest wie das was drinne war....


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 1303 Kupplungsprobleme
BeitragVerfasst: Do 20. Sep 2018, 19:15 
Offline
Benutzeravatar

Registriert: Januar 2013
Beiträge: 4053
Wohnort: PAF-Vohburg a.d.Donau
Käfer: (o\_|_/o) 1200er Bj.69 mit Smart Motor
Käfer: (o\_|_/o) 1200er Bj.84 als Ersatzteileträger
Karmann: {O o| |o O} Typ 34 Bj.66
dann stell doch mal das Kupplungsseil mal straffer ein, es trennt scheinbar nichts. Ist ein federn im Pedal spürbar, so als wenn am Ende ein starkes Gummiband gedehnt würde?

Gruss Jürgen

_________________
ich bin nicht paranoid, nur gut informiert!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 1303 Kupplungsprobleme
BeitragVerfasst: Do 20. Sep 2018, 19:31 
Offline

Registriert: September 2018
Beiträge: 12
Wohnort: Cuxhaven
Käfer: 1303, Bj. 72
Transporter: T3, Bj 85
Fahrzeug: BMW R 80 RT
Fahrzeug: Yamaha SR 500
Ich hatte es schon so eingestellt das es gar kein Spiel mehr gibt - alles unverändert.
Die Kupplung geht sehr leicht zu drücken / treten aber ein federn merke ich da nicht...
Als der Motor noch draußen war habe ich mal die Kupplung treten lassen und das neue Ausrücklager beobachtet. Das rutscht auf der ganzen Länge hin und her....


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 1303 Kupplungsprobleme
BeitragVerfasst: Fr 21. Sep 2018, 07:30 
Offline
Benutzeravatar

Registriert: Dezember 2013
Beiträge: 5509
Wohnort: anne Ruhr zu Hause
Käfer: 1303
Pilotlager noch das Alte? Das Lager gefettet und die Antriebswelle vom Getriebe sauber und rostfrei?

_________________
Gruß Bernd

Wenn ihr nicht über Euch lachen könnt, dann übernehme ich das gerne für Euch!

http://www.youtube.com/watch?v=wxsdh4AqgKo
http://soundcloud.com/marina_pavlova
http://www.thesingerisalwayslate.de/


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 1303 Kupplungsprobleme
BeitragVerfasst: Fr 21. Sep 2018, 09:35 
Offline

Registriert: September 2018
Beiträge: 12
Wohnort: Cuxhaven
Käfer: 1303, Bj. 72
Transporter: T3, Bj 85
Fahrzeug: BMW R 80 RT
Fahrzeug: Yamaha SR 500
B. Scheuert hat geschrieben:
Pilotlager noch das Alte? Das Lager gefettet und die Antriebswelle vom Getriebe sauber und rostfrei?


Das Pilotlager ist noch das alte und geschmiert, die Welle vom Getriebe ist pikobello.
Kann es tatsächlich am Pilotlager liegen :?:

Nun ja, ein Pilotlager kostet ja nicht die Welt und der Motor geht morgen sowieso noch mal raus (mittlerweile habe ich da Übung drin und es geht recht schnell ;) )


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 1303 Kupplungsprobleme
BeitragVerfasst: Fr 21. Sep 2018, 10:34 
Offline
Benutzeravatar

Registriert: Dezember 2013
Beiträge: 5509
Wohnort: anne Ruhr zu Hause
Käfer: 1303
Unter Umständen sind die Rollen gebrochen, oder fehlen schon. In der Anfangsphase sieht man keine Spuren auf der Welle, das kommt erst deutlich später.
Eine leichtgängige und geschmierte Verzahnung ist auch ein weiterer Punkt, der so etwas bewirken kann.

_________________
Gruß Bernd

Wenn ihr nicht über Euch lachen könnt, dann übernehme ich das gerne für Euch!

http://www.youtube.com/watch?v=wxsdh4AqgKo
http://soundcloud.com/marina_pavlova
http://www.thesingerisalwayslate.de/


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 1303 Kupplungsprobleme
BeitragVerfasst: Fr 21. Sep 2018, 11:54 
Offline

Registriert: September 2018
Beiträge: 12
Wohnort: Cuxhaven
Käfer: 1303, Bj. 72
Transporter: T3, Bj 85
Fahrzeug: BMW R 80 RT
Fahrzeug: Yamaha SR 500
B. Scheuert hat geschrieben:
Unter Umständen sind die Rollen gebrochen, oder fehlen schon. In der Anfangsphase sieht man keine Spuren auf der Welle, das kommt erst deutlich später.
Eine leichtgängige und geschmierte Verzahnung ist auch ein weiterer Punkt, der so etwas bewirken kann.


Wieder was gelernt... :)
Werde ich heute bestellen.
Danke soweit erstmal für die Tipps an Euch beide.

Ich melde mich wenn es läuft oder ich in Tränen aufgelöst zusammengerollt in der Garage liege weil es nicht klappt.... ;)


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 1303 Kupplungsprobleme
BeitragVerfasst: Fr 21. Sep 2018, 12:53 
Offline
Benutzeravatar

Registriert: Dezember 2013
Beiträge: 5509
Wohnort: anne Ruhr zu Hause
Käfer: 1303
Ich habe gerade gelesen, dass ich mich wegen der Verzahnung falsch ausgedrückt habe. Die sollte natürlich leichtgängig und geschmiert sein. :character-oldtimer:

_________________
Gruß Bernd

Wenn ihr nicht über Euch lachen könnt, dann übernehme ich das gerne für Euch!

http://www.youtube.com/watch?v=wxsdh4AqgKo
http://soundcloud.com/marina_pavlova
http://www.thesingerisalwayslate.de/


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 1303 Kupplungsprobleme
BeitragVerfasst: Sa 22. Sep 2018, 09:12 
Offline

Registriert: September 2018
Beiträge: 12
Wohnort: Cuxhaven
Käfer: 1303, Bj. 72
Transporter: T3, Bj 85
Fahrzeug: BMW R 80 RT
Fahrzeug: Yamaha SR 500
B. Scheuert hat geschrieben:
Ich habe gerade gelesen, dass ich mich wegen der Verzahnung falsch ausgedrückt habe. Die sollte natürlich leichtgängig und geschmiert sein. :character-oldtimer:


Das hab ich auch so verstanden :)


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 1303 Kupplungsprobleme
BeitragVerfasst: Do 27. Sep 2018, 11:43 
Offline

Registriert: September 2018
Beiträge: 12
Wohnort: Cuxhaven
Käfer: 1303, Bj. 72
Transporter: T3, Bj 85
Fahrzeug: BMW R 80 RT
Fahrzeug: Yamaha SR 500
Pilotlager ist eben getauscht wurden.
Und was soll ich sagen...

Es geht immer noch nicht :(

So langsam kriege ich das kotzen....

- Pilotlager erneuert
- Kupplungszug erneuert
- Ausrücklager erneuert
- Kupplung erneuert
- Druckplatte erneuert

Ergebnis:
Die Kupplung kuppelt noch immer nicht.
Wenn man die Kupplung tritt kann man bei ausgebautem Motor schön sehen wie das Ausrücklager hin und her rutscht. Sieht alles pikobello aus.
Wenn der Motor wieder eingebaut ist, kann man beim Treten der Kupplung sehen wie sich der Hebel des Ausrücklagers dreht, also das Ausrücklager bewegt wird. Nur, merkt man da schon das es sehr leicht geht. Nämlich genauso leicht wie beim Ausgebautem Motor.
Ich hab dann mal den neuen Kupplungssatz mit dem altem verglichen. Die Kupplungsscheibe ist die gleiche, ebenso das Ausrücklager.
Die Druckplatte ist etwas anders...
Also mal probiert mit neuer und mit alter Druckplatte, aber das ändert gar nichts.
Mittlerweile habe ich 8x (acht mal !!!) den Motor ein und wieder aus gebaut ohne das sich irgendwas geändert hat.
Es ist als wenn das Ausrücklager sich fröhlich bewegt aber gar nicht bis an die Druckplatte/Kupplung kommt um dort dann was zu bewegen.
Einstellungen habe ich alle versucht -ganz stramm ohne Spiel bis ganz locker. Es ändert sich dadurch an der Problematik nichts...

Ich weiß nicht weiter....:(


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 1303 Kupplungsprobleme
BeitragVerfasst: Do 27. Sep 2018, 12:48 
Offline
Benutzeravatar

Registriert: Januar 2013
Beiträge: 4053
Wohnort: PAF-Vohburg a.d.Donau
Käfer: (o\_|_/o) 1200er Bj.69 mit Smart Motor
Käfer: (o\_|_/o) 1200er Bj.84 als Ersatzteileträger
Karmann: {O o| |o O} Typ 34 Bj.66
mal zwei doofe Ideen, evtl ist die Welle die das Lager drückt gebrochen und drückt unter Last schief oder gar nicht.

oder das sich die Kurbelwelle wegbewegt hat

Gruss Jürgen

_________________
ich bin nicht paranoid, nur gut informiert!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 1303 Kupplungsprobleme
BeitragVerfasst: Do 27. Sep 2018, 12:53 
Offline

Registriert: September 2018
Beiträge: 12
Wohnort: Cuxhaven
Käfer: 1303, Bj. 72
Transporter: T3, Bj 85
Fahrzeug: BMW R 80 RT
Fahrzeug: Yamaha SR 500
Fuss-im-Ohr hat geschrieben:
mal zwei doofe Ideen, evtl ist die Welle die das Lager drückt gebrochen und drückt unter Last schief oder gar nicht.

oder das sich die Kurbelwelle wegbewegt hat

Gruss Jürgen


Mach mir mal keine Angst :shock:

Also die Getriebewelle scheint gut zu sein, alles andere sieht zumindest gut aus....
Aber ich sehe schon: der Motor muss zum 9. mal raus :oops:

Ich werde da heute Nachmittag noch mal schauen....


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 1303 Kupplungsprobleme
BeitragVerfasst: Do 27. Sep 2018, 13:13 
Offline

Registriert: Dezember 2013
Beiträge: 493
Wohnort: NRW Rheinland
Ich glaube Try-and-Error ist hier nicht mehr sinnvoll. Da stimmt was ganz Grundlegendes nicht.

War das Motorgehäuse nach dem Einbau bündig mit dem Getriebegehäuse? Alle vier Schrauben drin und fest? Kupplung mit Zentrierdorn eingebaut? Schrauben des Kupplungsautomaten gleichmäßig schrittweise festgezogen? Kupplungsscheibe sauber auf die Getriebewelle gerutscht? Richtiger Automat für das Getriebe und richtiges Ausrücklager für das Getriebe? (Es gibt einen Unterschied Mit Anlaufscheibe am Automaten und ohne)

Ich würde mal ne Latte auf das Getriebeende legen und den Bewegungsweg (=Abstand min. und Abstand max) des Drucklagers relativ zur Latte ausmessen. Dann Latte auf den Automaten, wo das Drucklager berührt und Abstand zum Anlageflansch des Motorgehäuses messen.

Halt uns mal auf dem laufenden . . .

Grüße
Stefan


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 19 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde


Ähnliche Themen
 Themen   Autor   Antworten   Zugriffe   Letzter Beitrag 
Keine neuen Beiträge 1303+WBX+TÜV?!?

Daniel Dieseltrüb

3

2795

Mo 19. Mai 2014, 11:16

Pini1303 Neuester Beitrag

Keine neuen Beiträge 1303 s big

dippi1303

7

2451

Mi 3. Mai 2017, 13:23

dippi1303 Neuester Beitrag

Keine neuen Beiträge 1303, die Erste

Ruffy

1

2628

Do 17. Jun 2010, 06:23

Ruffy Neuester Beitrag

Keine neuen Beiträge Zündschloßausbau 1303

crazy-habanero

1

3162

Fr 5. Aug 2011, 18:51

maxey Neuester Beitrag

Keine neuen Beiträge 1303 bj 07-1974

kaeferdesaster

3

2535

Mi 25. Mai 2011, 21:57

maxey Neuester Beitrag

 


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 12 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Impressum // Das bugfans.de Käfer Forum is powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de
phpBB SEO