Aktuelle Zeit: Di 18. Dez 2018, 14:36

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 21 Beiträge ]  Gehe zu Seite Vorherige  1, 2
Autor Nachricht
 Betreff des Beitrags: Re: 1303 Kupplungsprobleme
BeitragVerfasst: Do 27. Sep 2018, 14:33 
Offline
Benutzeravatar

Registriert: Oktober 2011
Beiträge: 231
Wohnort: 41462 Neuss / NRW
Wie sieht es mit der gedrehten Feder des Kupplungszughebel am Getriebe aus, die brechen schon mal gerne, weil Du ja geschrieben hast das alles sehr leichtgängig ist mit und ohne Motor, dieser Hebel ist sonst, wegen der Feder, schwer zu bewegen.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 1303 Kupplungsprobleme
BeitragVerfasst: Do 27. Sep 2018, 14:41 
Offline

Registriert: September 2018
Beiträge: 13
Wohnort: Cuxhaven
Käfer: 1303, Bj. 72
Transporter: T3, Bj 85
Fahrzeug: BMW R 80 RT
Fahrzeug: Yamaha SR 500
74er_1303 hat geschrieben:
War das Motorgehäuse nach dem Einbau bündig mit dem Getriebegehäuse? Alle vier Schrauben drin und fest? Kupplung mit Zentrierdorn eingebaut? Schrauben des Kupplungsautomaten gleichmäßig schrittweise festgezogen? Kupplungsscheibe sauber auf die Getriebewelle gerutscht? Richtiger Automat für das Getriebe und richtiges Ausrücklager für das Getriebe? (Es gibt einen Unterschied Mit Anlaufscheibe am Automaten und ohne)

Ich würde mal ne Latte auf das Getriebeende legen und den Bewegungsweg (=Abstand min. und Abstand max) des Drucklagers relativ zur Latte ausmessen. Dann Latte auf den Automaten, wo das Drucklager berührt und Abstand zum Anlageflansch des Motorgehäuses messen.


So, der Motor liegt wieder neben dem Auto.

- Das Motorengehäuse lag bündig an.
- alle Schrauben waren drin und fest
- Kupplung mit Zentrierdorn eingebaut
- Druckplatte immer brav über kreuz und gleichmäßig angezogen
- Kupplungsscheibe rutscht sauber auf die Welle (ohne Motor getestet, mit Motor ist das alles etwas mit wackeln und drücken verbunden bis es rein rutscht und die letzten 3mm muss man dann mit den Schrauben ranziehen - aber das ist wohl normal)
- das Ausrücklager sieht genauso aus wie das alte und hat die gleichen Maße
so weit erst mal alles gut.

Ob die Druckplatte die richtige ist weiß ich nicht. ich habe die Teile online bestellt und zwar nach Auto und Baujahr. Ich habe bemerkt das es leichte Unterschiede zwischen Sachs und Luk gibt. Das sind nur minimale Unterschiede und letztendlich auch egal denn ich habe es mit neuer und alter Druckplatte ausprobiert und das Problem ist das selbe.

Eben habe ich mal den Weg des Ausrücklagers gemessen = 12mm
Von der Druckplatte zum Rand der Getriebeglocke sind es 68mm.
Und wenn ich vom Ansatzpunkt des Ausrücklagers auf der Druckplatte zum Motorgehäuse messe sind es 67mm.
Das sieht eigentlich so aus als wenn das alles passt...

Ich hab dann eben mal an der Riemenscheibe am Motor gewackelt ob da viel Spiel in der Kurbelwelle ist - da ist kein Spiel. Also sieht das da ja auch gut aus...

Ich hab keine Idee mehr was ich tun soll.
Über jeden Ratschlag, sei er auch noch so hanebüchen bin ich dankbar...


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 1303 Kupplungsprobleme
BeitragVerfasst: Do 27. Sep 2018, 14:44 
Offline

Registriert: September 2018
Beiträge: 13
Wohnort: Cuxhaven
Käfer: 1303, Bj. 72
Transporter: T3, Bj 85
Fahrzeug: BMW R 80 RT
Fahrzeug: Yamaha SR 500
cabrio03 hat geschrieben:
Wie sieht es mit der gedrehten Feder des Kupplungszughebel am Getriebe aus, die brechen schon mal gerne, weil Du ja geschrieben hast das alles sehr leichtgängig ist mit und ohne Motor, dieser Hebel ist sonst, wegen der Feder, schwer zu bewegen.


Das ist alles soweit in Ordnung. Das musste ich notgedrungen kontrollieren als ich den Kupplungszug erneuert habe und die Pedalerie in der Hand hatte.
Aber könnte das denn tatsächlich das kuppeln beeinflussen oder ist die nur dafür da um das Kupplungspedal wieder in die Ausgangsstellung zu bringen?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 1303 Kupplungsprobleme
BeitragVerfasst: Do 27. Sep 2018, 15:12 
Offline
Benutzeravatar

Registriert: Oktober 2012
Beiträge: 4246
Wohnort: A-8322
Käfer: VW Käfer 1300, Bj. 1966 VW Käfer 1500, Bj. 1968
Käfer: VW Käfer 1302, Bj. 1970
Karmann: Karmann GF Buggy, Bj. 1966/1974
Transporter: VW BUS T3 Caravelle C, Bj. 1986
Fahrzeug: VW Caddy 1, Bj. 1990
Ist das Rohr vom Kupplungsseil vorne, innen am Tunnel auf der Auflage fest? Hatte das schon mal und wenn das locker ist, dann hebt sich das Rohr samt Seilzug unter Last und der Weg ändert sich.

_________________
Gruß C.

Es kann nur Einen geben - Käfer & Co.

VW KÄFER 1302 OSR


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 1303 Kupplungsprobleme
BeitragVerfasst: Di 23. Okt 2018, 09:43 
Offline

Registriert: September 2018
Beiträge: 13
Wohnort: Cuxhaven
Käfer: 1303, Bj. 72
Transporter: T3, Bj 85
Fahrzeug: BMW R 80 RT
Fahrzeug: Yamaha SR 500
Moin,

entschuldigt die lange Sendepause, aber ich war erst im Urlaub, dann Hexenschuss und nun muss ich wieder arbeiten (Seemann).
Das heißt ich konnte mich um den Käfer in den letzten Wochen nicht kümmern.
Und werde es bis Januar auch nicht tun können... :(

Aber das Problem ist noch nicht behoben :confusion-scratchheadyellow:

Sobald ich wieder da bin geht die Fehlersuche weiter.
Evtl schaffe ich es noch vorher das Rohr des Kupplungsseils anständig zu prüfen. Wenn nicht gehts hier im Januar weiter.

Frohe Weihnachten und einen guten Rutsch schon mal :obscene-drinkingbuddies: :D


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 1303 Kupplungsprobleme
BeitragVerfasst: Di 23. Okt 2018, 19:45 
Offline
Benutzeravatar

Registriert: August 2013
Beiträge: 1330
Käfer: 72er 1302L
Transporter: 64er Fensterbus
Fahrzeug: 72er Typ3 Variant
Fahrzeug: 23er Ford Model-T Tourer
Fahrzeug: 66er Eriba Pan
Fahrzeug: 55er Knubbel-Deutz
Die Ursache kann ja in meinen Augen eigentlich nur sein, daß der Weg des Ausrücklagers nicht stimmt, bzw. dieses die Lamellen gar nicht erreicht.
Wenn die Ausrückwelle fest sitzt, Du ein geführtes Ausrücklager (sollte beim 03er verbaut sein) und eine Druckplatte ohne Anlaufscheibe genommen hast,
sollte das auch passen. Evtl. sind auch die Arme auf der Ausrückwelle verbogen, oder Ausrückwelle und Kupplungshebel passen nicht zusammen...

Mach mal Bilder von all den Sachen, vielleicht kann man erkennen, wo der Hund begraben liegt.

Gruß
Martin


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 21 Beiträge ]  Gehe zu Seite Vorherige  1, 2

Alle Zeiten sind UTC + 1 Stunde


Ähnliche Themen
 Themen   Autor   Antworten   Zugriffe   Letzter Beitrag 
Keine neuen Beiträge 1303+WBX+TÜV?!?

Daniel Dieseltrüb

3

2877

Mo 19. Mai 2014, 11:16

Pini1303 Neuester Beitrag

Keine neuen Beiträge 1303 s big

dippi1303

7

2622

Mi 3. Mai 2017, 13:23

dippi1303 Neuester Beitrag

Keine neuen Beiträge 1303, die Erste

Ruffy

1

2711

Do 17. Jun 2010, 06:23

Ruffy Neuester Beitrag

Keine neuen Beiträge Zündschloßausbau 1303

crazy-habanero

1

3280

Fr 5. Aug 2011, 18:51

maxey Neuester Beitrag

Keine neuen Beiträge 1303 bj 07-1974

kaeferdesaster

3

2636

Mi 25. Mai 2011, 21:57

maxey Neuester Beitrag

 


Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 12 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Impressum // Das bugfans.de Käfer Forum is powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de
phpBB SEO