Aktuelle Zeit: Mo 11. Dez 2017, 01:01

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Ovali mit Problem
BeitragVerfasst: Do 23. Nov 2017, 18:12 
Offline
Benutzeravatar

Registriert: August 2016
Beiträge: 21
Käfer: Ovali 57, Faltdach 61, Speedster 67
Karmann: Lowlight 58
Dateianhang:
Hessisch Oldendorf 2009 203.jpg
Hessisch Oldendorf 2009 203.jpg [ 143.88 KiB | 484-mal betrachtet ]
Hallo ,ich habe seit kurzem ein Problem mit meinem 30+Ps Ovali.
Bei diesem Fahrzeug ist von Anfang an das Problem mit dem stempeln der Hinterachse beim anfahren.
Alle bekannten Möglichkeiten dieses Problem zu beheben führten zu nichts.
Alle Getriebegummis wurden gegen neue getauscht. Seilführung am Rahmenausgang nachgeschweißt.
Die Vorspannung vom Kupplungsaußenzug wurde erhöht usw,usw, alles ohne Erfolg :angry-fire:
Man hat sich irgendwann einen Anfahrstil angewöhnt um dieses stempeln zu minimieren.
Jetzt ist ein neues Phänomän dauerhaft aufgetreten :handgestures-thumbdown:
Das Fahrzeug hat in jedem Gang einen ruck im Vortrieb, das heißt bei jedem Lastwechsel ist spürbar Spiel im Antrieb.
Der Verdacht einer losen oder defekten Bremstrommel haben sich leider nicht bestätigt.
Das Problem scheint das Getriebe zu sein.
Das Getriebe ist das Originale Teilsyncron mittig geteilt.
Vielleicht hat jemand von Euch schon mal ein ähnliches Problem gehabt , oder eine Idee
Danke
Harald

_________________
Geht nicht, gibt's nicht!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Ovali mit Problem
BeitragVerfasst: Do 23. Nov 2017, 18:17 
Offline
Benutzeravatar

Registriert: September 2015
Beiträge: 865
Wohnort: Duisburg
Käfer: 1303 LS
Käfer: 1200er Mex
Fahrzeug: Mini Cooper
Fahrzeug: Sfera RST 50
Wie schaut denn deine Kupplung aus ?
Ferdi


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Ovali mit Problem
BeitragVerfasst: Fr 24. Nov 2017, 07:41 
Offline
Benutzeravatar

Registriert: August 2013
Beiträge: 907
Käfer: 57er Faltdach Ovali (verkauft)
Transporter: 64er Fensterbus
Fahrzeug: 72er Typ3 Variant
Fahrzeug: diverse Fehlfarben...
Ich würd mal auf die Paddel der Antriebswellen, und auf die Gleitsteine tippen.
Evtl. ist da Spiel drin.

Gruß
Martin


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Ovali mit Problem
BeitragVerfasst: So 26. Nov 2017, 17:13 
Offline
Benutzeravatar

Registriert: August 2016
Beiträge: 21
Käfer: Ovali 57, Faltdach 61, Speedster 67
Karmann: Lowlight 58
Dateianhang:
IMG_69921.jpg
IMG_69921.jpg [ 163.05 KiB | 251-mal betrachtet ]
Danke für eure Einschätzungen. :text-thankyouyellow:
Die Kupplung hat noch keine 5000 km gelaufen.
Paddel und Gleitsteine habe ich mir mal an einem ausgebauten Getriebe angesehen.
Da müßte das Getriebe schon einen großen Schaden haben um so viel Spiel im Antrieb
zu verursachen. Antriebswellen und Gleitsteine lassen sich auch nur bei zerlegtem Differenzial
wechseln .Das Getriebe müßte dann sowiso zu einem Getriebespezialisten .
Werde demnächst mal Motor ausbauen und mir die Kupplung anschauen.
Hat jemand eine Adresse für Getriebereperaturen?

_________________
Geht nicht, gibt's nicht!


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Ähnliche Themen
 Themen   Autor   Antworten   Zugriffe   Letzter Beitrag 
Keine neuen Beiträge Problem mit Türschloss Ovali

57erovali

0

778

Do 9. Mai 2013, 20:07

57erovali Neuester Beitrag

Keine neuen Beiträge Problem mit der LC-1

G-MAN

13

3419

So 9. Sep 2012, 07:00

G-MAN Neuester Beitrag

Keine neuen Beiträge Dateianhang 30PICT 3 Problem

Bimmelbimsen

2

1486

Mi 20. Apr 2011, 17:25

Bimmelbimsen Neuester Beitrag

Keine neuen Beiträge Pedalerie Problem

baldnbus

0

1227

Fr 16. Mär 2012, 01:48

baldnbus Neuester Beitrag

Keine neuen Beiträge CB-Stössel Problem

[ Gehe zu SeiteGehe zu Seite: 1, 2 ]

JR58

19

2969

Di 13. Sep 2016, 13:18

yoko Neuester Beitrag

 


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Impressum // Das bugfans.de Käfer Forum is powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de
phpBB SEO