Aktuelle Zeit: Mo 11. Dez 2017, 04:59

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 31 Beiträge ]  Gehe zu Seite 1, 2, 3  Nächste
Autor Nachricht
 Betreff des Beitrags: 71er 1302 44PS kein Strom zum Magnetschalter Anlasser
BeitragVerfasst: Do 23. Nov 2017, 17:57 
Offline

Registriert: November 2010
Beiträge: 510
Hallo Leute,
endlich ist es soweit nach vielen Jahren sollte der frisch überholte Motor seine ersten Töne von sich geben. Hustekuchen!
Zündung und Ölkontrolle leuchten,aber kein Klack.Der Anlasser läßt sich mittels Schraubendreherverbindung aktivieren.
Anlasser samt Magnetschalter sind also in Ordnung.Die Sicherungen scheinen i.O und am Sicherunskasten scheinen auch alle Kabel montiert zu sein.Unter der Rückbank ist links ein 15A Relais montiert.
Wie gehe ich systematisch vor?
Eine Extrafrage zum Anschluß am Motor.Die Lima ist angeschlossen.Zündung ( Zwei Kabel) und Öldruck auch.Den Vergaser hatte ich vorab schon von der Zündspule aus versorgt wie ich es von anderen Käfern kenne.Jetzt habe ich noch einen Kabelanschluß über.Der könnte an den Magnetschalter des Vergasers passen.Oder muß er an die Zündspule?
Gruß
Hans Müller-Daum


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 71er 1302 44PS kein Strom zum Magnetschalter Anlasser
BeitragVerfasst: Do 23. Nov 2017, 18:15 
Offline
Benutzeravatar

Registriert: September 2015
Beiträge: 865
Wohnort: Duisburg
Käfer: 1303 LS
Käfer: 1200er Mex
Fahrzeug: Mini Cooper
Fahrzeug: Sfera RST 50
Abschaltventil und Startautomatik liegen serienmäßig in einem Kabel welches von Klemme 15 zum Vergaser führt.
Je nach Modell und Baujahr wird aber auch von Klemme 15 über eine fliegende Sicherung die Spannung für den Rückfahrscheinwerfer abgezwackt.
Ist das Lastrelais für den Anlasser richtig verkabelt ?
Im Zweifel mal brücken.
Kontrolliere mal das Zündschloss, vielleicht liegt dort der Fehler.
Böse Kupferteufel !!
Ferdi


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 71er 1302 44PS kein Strom zum Magnetschalter Anlasser
BeitragVerfasst: Do 23. Nov 2017, 18:22 
Offline
Benutzeravatar

Registriert: Dezember 2011
Beiträge: 290
Wohnort: Stuttgart im Schwabenlande
Käfer: VW 1302wbx4 1971
Käfer: VW 1600 Typ3 1967
Fahrzeug: Passat 3BG 1,8T 1998
Fahrzeug: Baur Cabrio TC2 1990
Hallo Leute,
endlich ist es soweit nach vielen Jahren sollte der frisch überholte Motor seine ersten Töne von sich geben. Hustekuchen!
Zündung und Ölkontrolle leuchten,aber kein Klack.Der Anlasser läßt sich mittels Schraubendreherverbindung aktivieren.
Anlasser samt Magnetschalter sind also in Ordnung.Die Sicherungen scheinen i.O und am Sicherunskasten scheinen auch alle Kabel montiert zu sein.
Leitung zum Magetschalter läuft unabgesichert direkt vom Zündschloss nach hinten.Also da mal anfangen zum suchen.Ev.it ja nur der Kontaktblock vom Zündschloss defekt.
Unter der Rückbank ist links ein 15A Relais montiert.
Das ist für die Heckscheibenheizung.
Wie gehe ich systematisch vor?
Vom Zündschloss aus.
Eine Extrafrage zum Anschluß am Motor.Die Lima ist angeschlossen.Zündung ( Zwei Kabel) und Öldruck auch.Den Vergaser hatte ich vorab schon von der Zündspule aus versorgt wie ich es von anderen Käfern kenne.Jetzt habe ich noch einen Kabelanschluß über.Der könnte an den Magnetschalter des Vergasers passen.Oder muß er an die Zündspule?
+ kommt(schwarzes Kabel)geht auf Zündspule,von dort auf das Abschaltventil und von dort auf die Heizung der Starterklappe.

Turner

_________________
VW Fahre isch alsch wensch fliegsch(auf gut Schwäbisch)


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 71er 1302 44PS kein Strom zum Magnetschalter Anlasser
BeitragVerfasst: Do 23. Nov 2017, 18:26 
Offline
Benutzeravatar

Registriert: Dezember 2013
Beiträge: 4748
Wohnort: anne Ruhr zu Hause
Käfer: 1303
Das Kabel unter der Rückbank müsste dann durch die Bodenplatte zum Magnetschalter gehen. Derr Durchmesser ist auch etwas dicker als normal. Wird das Relais von der Batterie mit Plus versorgt? dann dürfte es ein nachgerüstetes Magnetschalterrelais sein.
Die Eingangsseite müsste das gleiche Kabel sein, wie der Ausgang. Das kommt dann vom Zündschloß. Da mit der Prüflampe kontrollieren, on Spannung beim Starten anliegt. Dann die Masseversorgung des Relais prüfen. Wenn es nicht anzieht, ist es defekt.

_________________
Gruß Bernd
Das Leben wird deutlich leichter, wenn man nicht alles erzählt was man weiß,
nicht alles glaubt was einem erzählt wird
und über den Rest einfach still lächelt!

http://www.youtube.com/watch?v=wxsdh4AqgKo
http://soundcloud.com/marina_pavlova
http://www.thesingerisalwayslate.de/


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 71er 1302 44PS kein Strom zum Magnetschalter Anlasser
BeitragVerfasst: Do 23. Nov 2017, 19:24 
Offline
Benutzeravatar

Registriert: Juni 2010
Beiträge: 12808
Wohnort: Obergerlafingen
Steht das bei dir vor der Garage zu Hause?
Dann komm ich morgen früh eben mitm Messgerät rum...5min Fehlersuche...

_________________
1192ccm = 100,64PS
1385ccm = 148,00PS
Es gibt nichts Gutes....ausser man tut es...SELBER!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 71er 1302 44PS kein Strom zum Magnetschalter Anlasser
BeitragVerfasst: Do 23. Nov 2017, 21:03 
Offline

Registriert: November 2010
Beiträge: 510
Hallo Lars,
der 02 steht IN meiner beheizten Garage.Elektrische Fehlersuche ist für mich immer ein Grauen.
Supi
Hans


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 71er 1302 44PS kein Strom zum Magnetschalter Anlasser
BeitragVerfasst: Do 23. Nov 2017, 21:34 
Offline
Benutzeravatar

Registriert: Januar 2013
Beiträge: 3391
Wohnort: PAF-Vohburg a.d.Donau
Käfer: (o\_|_/o) 1200er Bj.69 mit Smart Motor
Käfer: (o\_|_/o) 1200er Bj.84 als Ersatzteileträger
Karmann: {O o| |o O} Typ 34 Bj.66
dann dauert es sicher länger :obscene-drinkingbuddies:

Gruss Jürgen

_________________
ich bin nicht paranoid, nur gut informiert!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 71er 1302 44PS kein Strom zum Magnetschalter Anlasser
BeitragVerfasst: Fr 24. Nov 2017, 06:51 
Offline
Benutzeravatar

Registriert: Juni 2010
Beiträge: 12808
Wohnort: Obergerlafingen
Leider zu spät geantwortet...bin nun ohne Messgerät in Duisburg.Morgen früh um 8Uhr hab ich noch nen Termin frei.

_________________
1192ccm = 100,64PS
1385ccm = 148,00PS
Es gibt nichts Gutes....ausser man tut es...SELBER!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 71er 1302 44PS kein Strom zum Magnetschalter Anlasser
BeitragVerfasst: Fr 24. Nov 2017, 09:04 
Offline
Benutzeravatar

Registriert: Dezember 2013
Beiträge: 4748
Wohnort: anne Ruhr zu Hause
Käfer: 1303
Wenn Du für so einen Fehler ein Messgerät brauchst, wird es sowieso nichts :mrgreen:

_________________
Gruß Bernd
Das Leben wird deutlich leichter, wenn man nicht alles erzählt was man weiß,
nicht alles glaubt was einem erzählt wird
und über den Rest einfach still lächelt!

http://www.youtube.com/watch?v=wxsdh4AqgKo
http://soundcloud.com/marina_pavlova
http://www.thesingerisalwayslate.de/


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 71er 1302 44PS kein Strom zum Magnetschalter Anlasser
BeitragVerfasst: Fr 24. Nov 2017, 09:44 
Offline
Benutzeravatar

Registriert: Januar 2013
Beiträge: 3391
Wohnort: PAF-Vohburg a.d.Donau
Käfer: (o\_|_/o) 1200er Bj.69 mit Smart Motor
Käfer: (o\_|_/o) 1200er Bj.84 als Ersatzteileträger
Karmann: {O o| |o O} Typ 34 Bj.66
:mrgreen:

Gruss Jürgen

_________________
ich bin nicht paranoid, nur gut informiert!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 71er 1302 44PS kein Strom zum Magnetschalter Anlasser
BeitragVerfasst: Fr 24. Nov 2017, 11:18 
Offline
Benutzeravatar

Registriert: Juni 2010
Beiträge: 12808
Wohnort: Obergerlafingen
Mankönnte auch mit dem Pferd zur Arbeit reiten...trotzdem finde ich ein Auto angenehmer....ihr Kasper:D

_________________
1192ccm = 100,64PS
1385ccm = 148,00PS
Es gibt nichts Gutes....ausser man tut es...SELBER!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 71er 1302 44PS kein Strom zum Magnetschalter Anlasser
BeitragVerfasst: Fr 24. Nov 2017, 18:28 
Offline
Benutzeravatar

Registriert: Dezember 2013
Beiträge: 4748
Wohnort: anne Ruhr zu Hause
Käfer: 1303
Das möchte ich sehen! Du auf einem Pferd :lol:
Nur ein klitzekleiner Hinweis an die Starkstromfraktion. Nur eine intakte Litze und Dein Messgerät zeigt Batteriespannung. Der Magnetschalter macht trotzdem keinen Mucks 8-)

_________________
Gruß Bernd
Das Leben wird deutlich leichter, wenn man nicht alles erzählt was man weiß,
nicht alles glaubt was einem erzählt wird
und über den Rest einfach still lächelt!

http://www.youtube.com/watch?v=wxsdh4AqgKo
http://soundcloud.com/marina_pavlova
http://www.thesingerisalwayslate.de/


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 71er 1302 44PS kein Strom zum Magnetschalter Anlasser
BeitragVerfasst: Fr 24. Nov 2017, 19:11 
Offline
Benutzeravatar

Registriert: Januar 2013
Beiträge: 3391
Wohnort: PAF-Vohburg a.d.Donau
Käfer: (o\_|_/o) 1200er Bj.69 mit Smart Motor
Käfer: (o\_|_/o) 1200er Bj.84 als Ersatzteileträger
Karmann: {O o| |o O} Typ 34 Bj.66
immer diese Besserwisser!
sicher macht es nicht mal "klick", ein Hörgerät hilft da ganz sicher :mrgreen:

Gruss Jürgen

_________________
ich bin nicht paranoid, nur gut informiert!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 71er 1302 44PS kein Strom zum Magnetschalter Anlasser
BeitragVerfasst: Fr 24. Nov 2017, 20:19 
Offline
Benutzeravatar

Registriert: Juni 2010
Beiträge: 2366
Wohnort: Essen
Käfer: BJ 83, marsrot und ewig defekt
Fahrzeug: Volvo 245
Fahrzeug: altes Rennrad - echt feines Teil
B. Scheuert hat geschrieben:
Nur ein klitzekleiner Hinweis an die Starkstromfraktion. Nur eine intakte Litze und Dein Messgerät zeigt Batteriespannung. Der Magnetschalter macht trotzdem keinen Mucks 8-)

Deshalb misst man ja auch immer nur mit Last.

Unter Rückbank sollte, wenn ich das richtig in Erinnerung habe, noch ein Flachverbinder sein, der gern auseinander fällt.

_________________
Hinweis: Dieses Posting kann Spuren von Ironie enthalten. Bei Überempfindlichkeit wird dringend vom Konsum abgeraten.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: 71er 1302 44PS kein Strom zum Magnetschalter Anlasser
BeitragVerfasst: Fr 24. Nov 2017, 20:44 
Offline

Registriert: November 2010
Beiträge: 510
Hi Lars,
ein Hightech China Multimeter für 5€ habe ich am Start .Ich quäle mich um 8:00 nach unten.Vielleicht kannst du ganz nebenbei mein Dauerladeproblem an meinemm 55er lösen.Ich habe schon Regler und Lima gewechselt.
Gruß
Hans


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 31 Beiträge ]  Gehe zu Seite 1, 2, 3  Nächste

Alle Zeiten sind UTC + 1 Stunde


Ähnliche Themen
 Themen   Autor   Antworten   Zugriffe   Letzter Beitrag 
Keine neuen Beiträge Dateianhang Anlasser + Magnetschalter 6V ! >AL/EEF 0,5 kW BOSCH< review

Questus

3

1150

Sa 16. Jan 2016, 14:55

Fuss-im-Ohr Neuester Beitrag

Keine neuen Beiträge Frage : Anlasser bzw Magnetschalter stresst etwas...

Bugfan70

5

2251

Sa 1. Nov 2014, 12:36

Fuss-im-Ohr Neuester Beitrag

Keine neuen Beiträge Dateianhang 6V Anlasser - Magnetschalter zieht, aber dreht nicht

schickard

2

1936

Sa 12. Jun 2010, 19:03

kaeferdesaster Neuester Beitrag

Keine neuen Beiträge Dateianhang 1302 44PS ja oder nein?

Stevo_L

14

5234

Sa 5. Jul 2014, 10:34

yoko Neuester Beitrag

Keine neuen Beiträge Dateianhang welche Verblechung an 1302 44PS 1300 Doppelkanal

müller-daum

8

438

So 8. Okt 2017, 10:02

müller-daum Neuester Beitrag

 


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 10 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Impressum // Das bugfans.de Käfer Forum is powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de
phpBB SEO