Aktuelle Zeit: Sa 25. Nov 2017, 00:46

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 40 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3  Nächste
Autor Nachricht
 Betreff des Beitrags: Re: Pendelachsgetriebe gekillt?
BeitragVerfasst: So 27. Aug 2017, 17:06 
Offline
Benutzeravatar

Registriert: Juli 2010
Beiträge: 533
Wohnort: ZUS
Es gibt aber offensichtlich unterschiedliche Übersetzungen des 4. Ganges trotz gleich lautender Kennung (AO).


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Pendelachsgetriebe gekillt?
BeitragVerfasst: Mo 28. Aug 2017, 15:16 
Offline
Benutzeravatar

Registriert: November 2015
Beiträge: 563
Wohnort: Wolfenbüttel
Käfer: 83er Mex 1600
Fahrzeug: Golf 6
@Baumschubsa was für eine Drehzahl hast du bei 130kmh mit dem AO

_________________
Gruß Sascha


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Pendelachsgetriebe gekillt?
BeitragVerfasst: Di 29. Aug 2017, 18:45 
Offline
Benutzeravatar

Registriert: Mai 2012
Beiträge: 660
Wohnort: Löningen
Käfer: 84er Mexico mit 1600 AS und CSP
Fahrzeug: Honda CX500 Bj. 1981
Fahrzeug: Opal Astra K ST 1.6CDDTI
So, Ersatzgetriebe ist da

bin gerade dabei es zu zerlegen, VW Spezialwerkzeug steht mir Gott-Sei Dank zur Verfügung!! ;-)

Ein Lager ist definitiv hinüber, den rest mal schauen.

Mich würde es freuen, wenn es nach her mit selbst revidiertem getriebe funktioniert

Wo kann man Lager beziehen? Bei CSP habe ich nichts gefunden

Gruß Michael

_________________
Nach fast 17 Jahren endlich wieder im Besitz eines 1200er und auf dem Wege zum alten Erscheinungsbild.
Back to basic!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Pendelachsgetriebe gekillt?
BeitragVerfasst: Di 29. Aug 2017, 19:30 
Offline

Registriert: Dezember 2011
Beiträge: 240
Wohnort: Stade
Käfer: 68er Sparkäfer, 85er Jubiläumskäfer
Käfer: 84er Samtroter
Transporter: T2 Camper
Vielleicht bei Eckstein?

Mach doch mal Bilder von der ganzen Sache.

_________________
Wer im Schlachthaus sitzt soll nicht mit Schweinen werfen!

Member of Käfermafia Mittelhessen


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Pendelachsgetriebe gekillt?
BeitragVerfasst: Sa 2. Sep 2017, 08:10 
Offline
Benutzeravatar

Registriert: Mai 2012
Beiträge: 660
Wohnort: Löningen
Käfer: 84er Mexico mit 1600 AS und CSP
Fahrzeug: Honda CX500 Bj. 1981
Fahrzeug: Opal Astra K ST 1.6CDDTI
So, die Lager bekomme ich wohl über VW Classic parts,
allerdings muss auch das Doppelkegelrollenlager neu.

Daher muss dann der Triebling vom Differentiel neu eingestellt werden. Hat da hier jemand Erfahrungen oder die Möglichkeit, sowas zu machen?

Gruß Michael

_________________
Nach fast 17 Jahren endlich wieder im Besitz eines 1200er und auf dem Wege zum alten Erscheinungsbild.
Back to basic!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Pendelachsgetriebe gekillt?
BeitragVerfasst: Do 7. Sep 2017, 21:35 
Offline
Benutzeravatar

Registriert: Mai 2012
Beiträge: 660
Wohnort: Löningen
Käfer: 84er Mexico mit 1600 AS und CSP
Fahrzeug: Honda CX500 Bj. 1981
Fahrzeug: Opal Astra K ST 1.6CDDTI
So, Käfer ist wieder zu Hause

Habe dann heute den Motor ausbauen wollen, aber es sitzt die Eingangswelle vom Getriebe fest in der Kupplung und kam mit vorgezogen!!

Versuche, die Welle mittels Zange nach rauszuziehen schlugen fehl (auch wegen Platzmangel in der getriebeglocke)

Kann ich den Motor mit samt Getriebe rausbekommen?

Wie überrede ich die Welle, da zu bleiben, wo sie bleiben soll?
Da ist wohl der Verbindungsgewindestift gebrochen? oder noch mehr!?!?


Gruß Michael

_________________
Nach fast 17 Jahren endlich wieder im Besitz eines 1200er und auf dem Wege zum alten Erscheinungsbild.
Back to basic!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Pendelachsgetriebe gekillt?
BeitragVerfasst: Fr 8. Sep 2017, 09:28 
Offline
Benutzeravatar

Registriert: November 2011
Beiträge: 179
Wohnort: Neuburg / Donau
Käfer: 1302 TopChop mit 2,1 WBX
Käfer: 57´er Rat
Fahrzeug: Ansonsten nur alte Kisten
Fahrzeug: wegen Neuwagenboykott
Servus Michael,

wenn Du den Motor ein paar cm nach hinten rausbekommst würde ich probieren an die Schrauben von der Kupplungsdruckplatte zu kommen.
Diese lösen und die Druckplatte mit der Mitnehmerscheibe in die Getriebeglocke zurück zu schieben, dann sollte der Motor wieder "freiraum" haben zum rausbekommen.
Ist nur so eine Idee.......

Viele Grüße

Michl

_________________
Mehr als die Vergangenheit interessiert mich die Zukunft, denn in ihr Gedenke ich zu leben.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Pendelachsgetriebe gekillt?
BeitragVerfasst: Fr 8. Sep 2017, 10:01 
Offline
Benutzeravatar

Registriert: Mai 2012
Beiträge: 660
Wohnort: Löningen
Käfer: 84er Mexico mit 1600 AS und CSP
Fahrzeug: Honda CX500 Bj. 1981
Fahrzeug: Opal Astra K ST 1.6CDDTI
Michl hat geschrieben:
Servus Michael,

wenn Du den Motor ein paar cm nach hinten rausbekommst würde ich probieren an die Schrauben von der Kupplungsdruckplatte zu kommen.
Diese lösen und die Druckplatte mit der Mitnehmerscheibe in die Getriebeglocke zurück zu schieben, dann sollte der Motor wieder "freiraum" haben zum rausbekommen.
Ist nur so eine Idee.......

Viele Grüße

Michl


SCH......... :angry-cussingblack: :angry-cussingblack: :angry-cussingblack: :angry-cussingblack:

es kann so einfach sein!!

an die Schrauben müsste ich gut ran kommen!!!

DANKE :text-+1:

OOHH MAN und ich wollte schon die Flex ansetzen

_________________
Nach fast 17 Jahren endlich wieder im Besitz eines 1200er und auf dem Wege zum alten Erscheinungsbild.
Back to basic!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Pendelachsgetriebe gekillt?
BeitragVerfasst: Fr 8. Sep 2017, 10:25 
Offline
Benutzeravatar

Registriert: November 2011
Beiträge: 179
Wohnort: Neuburg / Donau
Käfer: 1302 TopChop mit 2,1 WBX
Käfer: 57´er Rat
Fahrzeug: Ansonsten nur alte Kisten
Fahrzeug: wegen Neuwagenboykott
:handgestures-thumbupright:

_________________
Mehr als die Vergangenheit interessiert mich die Zukunft, denn in ihr Gedenke ich zu leben.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Pendelachsgetriebe gekillt?
BeitragVerfasst: Fr 8. Sep 2017, 22:27 
Offline
Benutzeravatar

Registriert: Mai 2012
Beiträge: 660
Wohnort: Löningen
Käfer: 84er Mexico mit 1600 AS und CSP
Fahrzeug: Honda CX500 Bj. 1981
Fahrzeug: Opal Astra K ST 1.6CDDTI
so, Motor ist raus
war nicht ganz so easy, wie gedacht, aber es ging mit etwas gefummel dann doch
Eingangswelle vom Getriebe konnte ich so rausziehen (hatte ich auch nicht anders erwartet)

Beim Getriebeöl ablassen, hing dann schon ne Gewindestück mit am Magneten. Das wird wohl zu dem Gewindestift zwischen den beiden Eingangswellen Enden gehören.

Ich bin gespannt, was im Innenren los ist.

Nachdem die Handbremseile los waren, konnte ich die Bremsankerplatte mit etwas ziehen abnehmen, ohne die Bremsleitung zu lösen (dann brauch ich später nicht entlüften!)

Morgen wird dann das neue Getriebe soweit zusammengesteckt, das ich die Lage des Trieblings vermessen kann. So ist es auch im Reparaturleitfaden beschrieben, damit nachdem Lagerwechsel die alte Position erreicht wird. Sobald das Lager gewechselt ist, werde ich aber trotzdem nochmal testen, wie der Triebling auf dem Tellerrad läuft. Habe dafür nen sehr guten Schrauber an der Hand.

Achso, Bilder hatte man hier schon gewünscht.

Naja, bei dem Chaos hier? :shock: :shock:

Ich versuche morgen mal nen paar zu machen und dann einzustellen.

Gruß Michael

_________________
Nach fast 17 Jahren endlich wieder im Besitz eines 1200er und auf dem Wege zum alten Erscheinungsbild.
Back to basic!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Pendelachsgetriebe gekillt?
BeitragVerfasst: Sa 9. Sep 2017, 10:58 
Offline
Benutzeravatar

Registriert: Mai 2012
Beiträge: 660
Wohnort: Löningen
Käfer: 84er Mexico mit 1600 AS und CSP
Fahrzeug: Honda CX500 Bj. 1981
Fahrzeug: Opal Astra K ST 1.6CDDTI
so, wie versprochen ein paar Bilder
ja ich hab vorher ein wenig aufgeräumt, hätte ich aber eh machen müssen, vorm weiter schrauben.

Bild

Bild

Bild

Bild

Bild

Bild

vorm Zusammenbau muss dann alles nochmals ordentlich gereinigt werden und
vor allem mit Öl benetzt werden! Nicht das irgendwas anfangs trocken läuft!!

So, ich werk dann nun mal das defekte AB-Getriebe daraus


am liebsten würde ich nun noch auf geschraubtes Abschlussblech umbauen,
aber mir fehlt da etwas die Zeit momentan glaub ich.
Vor allem bin ich mir nicht sicher, ob es ohne Lackarbeiten im sichtbaren Bereich machbar ist.

Gruß Michael

_________________
Nach fast 17 Jahren endlich wieder im Besitz eines 1200er und auf dem Wege zum alten Erscheinungsbild.
Back to basic!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Pendelachsgetriebe gekillt?
BeitragVerfasst: Sa 9. Sep 2017, 15:51 
Offline
Benutzeravatar

Registriert: Mai 2012
Beiträge: 660
Wohnort: Löningen
Käfer: 84er Mexico mit 1600 AS und CSP
Fahrzeug: Honda CX500 Bj. 1981
Fahrzeug: Opal Astra K ST 1.6CDDTI
noch ein paar Bilder, vom defGetriebe

Bild
das untere Zahnrad ist zum Vergleich aus dem AO mal daneben gelegt

Bild

Bild

Bild

mal schauen, was noch zum Vorschein kommt, das kann noch nicht alles gewesen sein

Gruß Michael

_________________
Nach fast 17 Jahren endlich wieder im Besitz eines 1200er und auf dem Wege zum alten Erscheinungsbild.
Back to basic!


Zuletzt geändert von roller25 am So 10. Sep 2017, 08:35, insgesamt 1-mal geändert.

Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Pendelachsgetriebe gekillt?
BeitragVerfasst: Sa 9. Sep 2017, 19:16 
Offline
Benutzeravatar

Registriert: Mai 2012
Beiträge: 660
Wohnort: Löningen
Käfer: 84er Mexico mit 1600 AS und CSP
Fahrzeug: Honda CX500 Bj. 1981
Fahrzeug: Opal Astra K ST 1.6CDDTI
Im Inneren ist kein Defekt zu erkennen,
Scheinbar hat es "nur" an einen Segerring und dem 7mm Verbindungsgewindestift gelegen! :angry-cussingblack: :angry-cussingblack:

Nunja, nun ist das halt so, dümmer hat es mich bisher nicht gemacht, also weiter im Text

Achso, die Gänge 3und4 im Mex.-Getriebe sind ebenfalls fein verzahnt, Übersetzung im 4. ist 0,93

So, da wäre dann die Frage, ob ich nun die Schaltbox samt Triebling aus dem Mex. übernehme. dadurch habe ich bei 100km/h ca. 3100U/min am Start, statt 2.900U/min mit der 0,88 Übersetzung aus dem AO Getriebe

Fragt sich, ob ich den Triebling aus dem Mex auf dem kleineren Tellerrad vom AO Getriebe laufen lassen kann? Die Trieblinge haben beide 8 Zähne, das Tellerrad im Mex hat(te) 33, das vom AO hat 31.

Puuhh, mal schauen
dabei müßte ich dann auch nicht das Doppelkegelrollenlager tauschen, das fühlt sich noch richtig gut an, kann da nix dran feststellen.

Gruß Michael

_________________
Nach fast 17 Jahren endlich wieder im Besitz eines 1200er und auf dem Wege zum alten Erscheinungsbild.
Back to basic!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Pendelachsgetriebe gekillt?
BeitragVerfasst: Sa 9. Sep 2017, 19:44 
Offline
Benutzeravatar

Registriert: Dezember 2011
Beiträge: 290
Wohnort: Stuttgart im Schwabenlande
Käfer: VW 1302wbx4 1971
Käfer: VW 1600 Typ3 1967
Fahrzeug: Passat 3BG 1,8T 1998
Fahrzeug: Baur Cabrio TC2 1990
Triebling und Tellerrad sind aufeinander eingeschlffen/ngepasst ab Hersteller.Die soll man nicht mit anderen kombinieren,also immer beides wechseln.(Lz.Rep.faden)

Grüße Turner

_________________
VW Fahre isch alsch wensch fliegsch(auf gut Schwäbisch)


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Pendelachsgetriebe gekillt?
BeitragVerfasst: Sa 9. Sep 2017, 20:25 
Offline
Benutzeravatar

Registriert: Mai 2012
Beiträge: 660
Wohnort: Löningen
Käfer: 84er Mexico mit 1600 AS und CSP
Fahrzeug: Honda CX500 Bj. 1981
Fahrzeug: Opal Astra K ST 1.6CDDTI
das hab ich leider auch eben gelesen (nicht nur im Rep-Faden) :-(

Dann schaue ich mal, ob sich der 4.Gang umbauen lässt (gleiche Durchmesser und Breite?).

Gruß Michael

_________________
Nach fast 17 Jahren endlich wieder im Besitz eines 1200er und auf dem Wege zum alten Erscheinungsbild.
Back to basic!


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 40 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3  Nächste

Alle Zeiten sind UTC + 1 Stunde


Ähnliche Themen
 Themen   Autor   Antworten   Zugriffe   Letzter Beitrag 
Keine neuen Beiträge Hilfslenker 1303 instandsetzen

youngtimerfan

4

1503

Fr 27. Mär 2015, 18:42

youngtimerfan Neuester Beitrag

Keine neuen Beiträge Kübel - Verdeckgestänge wieder instandsetzen

north-cape-scraper

7

3300

Fr 30. Nov 2012, 18:02

north-cape-scraper Neuester Beitrag

Keine neuen Beiträge Endspitze instandsetzen 68iger Sparkäfer

Stephan32

2

1444

Di 4. Dez 2012, 14:16

Stephan32 Neuester Beitrag

Keine neuen Beiträge Dateianhang Teile instandsetzen - der Laser als Universalwerkzeug

VeeDee

12

4339

Fr 13. Nov 2015, 21:56

VeeDee Neuester Beitrag

Keine neuen Beiträge Hilfe wie Gewinde Öldruckschalter instandsetzen?

mex84

11

4635

Mi 16. Apr 2014, 17:09

mex84 Neuester Beitrag

 


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 8 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Impressum // Das bugfans.de Käfer Forum is powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de
phpBB SEO