Aktuelle Zeit: Sa 23. Jun 2018, 19:06

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 10 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Am Kolben hats nicht gelegen - war keiner drin...
BeitragVerfasst: Fr 14. Jan 2011, 13:13 
Offline
Benutzeravatar

Registriert: Mai 2010
Beiträge: 3421
Wohnort: bei Rendsburg
Käfer: BJ 1960, 6Volt, 30PS
Käfer: BJ 1967, 6Volt, 40PS
Transporter: BJ 1976 Fensterbus
Da kuckt man aber auch erstmal baff..
Dateianhang:
P1020368.JPG
P1020368.JPG [ 166.1 KiB | 8618-mal betrachtet ]

Dateianhang:
P1020369.JPG
P1020369.JPG [ 108.96 KiB | 8618-mal betrachtet ]

Dateianhang:
P1020370.JPG
P1020370.JPG [ 170.73 KiB | 8618-mal betrachtet ]


Der Motor lief erst in einem Fahrzeug und wurde dann als 2 Zylinder (15PS) in einer Tischlerei betrieben :confusion-scratchheadyellow: Die Komponenten sind dennoch ganz brauchbar, der Motor lief wohl nicht sehr lange mit dem eigentlichen Motorschaden.

_________________
"Lief bis zum Schluss" :)



Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Am Kolben hats nicht gelegen - war keiner drin...
BeitragVerfasst: Fr 14. Jan 2011, 13:22 
Offline

Registriert: Juni 2010
Beiträge: 1908
Wohnort: WESEL / NRW
das ist ja der hammer . als 2zylinder ? wie darf ich das verstehen ?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Am Kolben hats nicht gelegen - war keiner drin...
BeitragVerfasst: Fr 14. Jan 2011, 13:24 
Offline
Benutzeravatar

Registriert: Mai 2010
Beiträge: 1749
Wohnort: Rhede (NRW)
Ich find diese untere Pleulschale viel genialer... So bau ich das bei mir auch. Ultra leight weight... :D 8-)

_________________
Die deutsche Rechtschreibung ist Freeware und nicht Open Source.

"Zwei Dinge sind unendlich, das Universum und die menschliche Dummheit, aber bei dem Universum bin ich mir noch nicht ganz sicher." Albert Einstein


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Am Kolben hats nicht gelegen - war keiner drin...
BeitragVerfasst: Fr 14. Jan 2011, 14:23 
Online
Benutzeravatar

Registriert: Juni 2010
Beiträge: 4117
Wohnort: Goch, Weberstadt
kann man mit sowas KFZSteuern sparen? :D

_________________
Das ist nicht original, das gehört aus dem Verkehr gezogen!


http://www.youtube.com/watch?v=dyIsf-37 ... re=related
http://www.youtube.com/watch?v=lMl8x2qFPrc


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Am Kolben hats nicht gelegen - war keiner drin...
BeitragVerfasst: Fr 14. Jan 2011, 17:41 
Offline
Benutzeravatar

Registriert: Mai 2010
Beiträge: 3421
Wohnort: bei Rendsburg
Käfer: BJ 1960, 6Volt, 30PS
Käfer: BJ 1967, 6Volt, 40PS
Transporter: BJ 1976 Fensterbus
satansbraten hat geschrieben:
das ist ja der hammer . als 2zylinder ? wie darf ich das verstehen ?


Na wie gesagt, lief mal in einem 1959er Rechteck Käfer, hatte dann einen *Motorschaden* in Form von Ventilabriss oder Fremdkörper im Einlass.

Der Motor war aber noch so gut, das sich jemand den als Stationärmotor umgebaut hat. Dazu wurden die Einlassventile der toten Zylinder drin gelassen, die Kipphebel stillgelegt, die Auslässe verschlossen. Dazu wurden dann noch extra Luftleitbleche eingebaut, die die Luft nur auf 1 bzw. 3 leiteten. Dann noch die Zündkabel von 2 und 4 ab, fertig ist dein 2 Zylinder Motor.

Angetrieben hat der dann irgendwas über einen zweiten Riemen, auch hier die einfache Lösung: zwei Löcher in die Originalscheiebe, Schrauben von hinten durch und vorn ne Riemenscheibe drauf.

Achja.. weil die 6V 90mm Lichtmaschine wohl gebraucht wurde, hat man eine 12V 105mm montiert .. mit spassigen Anpassungen am Gebläsekasten, genietete Blechstreifen usw

So is das, wenn ein Tischler einen Käfermotor (geschenkt?) bekommt ^^ :music-rockout:

Dateianhang:
IMG_0462.JPG
IMG_0462.JPG [ 223.04 KiB | 8584-mal betrachtet ]

Dateianhang:
P1020356.JPG
P1020356.JPG [ 89.82 KiB | 8584-mal betrachtet ]

Dateianhang:
P1020364.JPG
P1020364.JPG [ 96.75 KiB | 8584-mal betrachtet ]

Dateianhang:
P1020365.JPG
P1020365.JPG [ 103.51 KiB | 8584-mal betrachtet ]

_________________
"Lief bis zum Schluss" :)



Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Am Kolben hats nicht gelegen - war keiner drin...
BeitragVerfasst: So 16. Jan 2011, 00:53 
Offline
Benutzeravatar

Registriert: August 2010
Beiträge: 440
Wohnort: Ostendorf
Wie geil ist das denn?

_________________
www.bugs-and-scooters.de
Ist das Kunst oder kann das weg?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Am Kolben hats nicht gelegen - war keiner drin...
BeitragVerfasst: So 23. Jan 2011, 22:42 
Offline
Benutzeravatar

Registriert: Mai 2010
Beiträge: 3421
Wohnort: bei Rendsburg
Käfer: BJ 1960, 6Volt, 30PS
Käfer: BJ 1967, 6Volt, 40PS
Transporter: BJ 1976 Fensterbus
Bildernachschub:

die Luftleitbleche:
Dateianhang:
P1020388.JPG
P1020388.JPG [ 167.08 KiB | 8522-mal betrachtet ]


Und auch beim damaligen Umbau wurde das Schwungrad auf OT gekennzeichnet :handgestures-thumbupleft:
Dateianhang:
P1020387.JPG
P1020387.JPG [ 144.87 KiB | 8522-mal betrachtet ]


Bin ja echt gespannt, wie die Kurbelwelle unter der Schelle aussieht :handgestures-fingerscrossed:

_________________
"Lief bis zum Schluss" :)



Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Am Kolben hats nicht gelegen - war keiner drin...
BeitragVerfasst: Do 14. Jul 2011, 23:03 
Offline
Benutzeravatar

Registriert: Mai 2010
Beiträge: 3421
Wohnort: bei Rendsburg
Käfer: BJ 1960, 6Volt, 30PS
Käfer: BJ 1967, 6Volt, 40PS
Transporter: BJ 1976 Fensterbus
Motor zerlegt .. alles Schrott ^^
Dateianhang:
P1030057.JPG
P1030057.JPG [ 246.79 KiB | 8306-mal betrachtet ]

Dateianhang:
P1030058.JPG
P1030058.JPG [ 137.88 KiB | 8306-mal betrachtet ]


lief wohl nen bisschen ... holperig
Dateianhang:
P1030060.JPG
P1030060.JPG [ 182.83 KiB | 8306-mal betrachtet ]

:character-afro:

_________________
"Lief bis zum Schluss" :)



Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Am Kolben hats nicht gelegen - war keiner drin...
BeitragVerfasst: Fr 15. Jul 2011, 08:03 
Offline
Benutzeravatar

Registriert: Mai 2010
Beiträge: 2727
Die Köppe sind doch noch gut! Da machste schön Hemi von und gut.

_________________
Bild

Fuck off!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Am Kolben hats nicht gelegen - war keiner drin...
BeitragVerfasst: Fr 15. Jul 2011, 13:37 
Offline
Benutzeravatar

Registriert: Dezember 2010
Beiträge: 100
Wohnort: 57258 Freudenberg/NRW
aber kreativ sind se, die Holzwürmer. :o

_________________
Schönen Gruß vom Ralfi (aka Typ3Typ)
**********************************************

Ich bin, wie ich bin. Die einen kennen mich, die anderen können mich. (Konrad Adenauer)


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 10 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Ähnliche Themen
 Themen   Autor   Antworten   Zugriffe   Letzter Beitrag 
Keine neuen Beiträge Dateianhang an der Schaltstangenführung hat es nicht gelegen...

[ Gehe zu SeiteGehe zu Seite: 1, 2 ]

der60er

23

9530

So 7. Mai 2017, 11:16

knorze Neuester Beitrag

Keine neuen Beiträge Kerscher 4 Kolben Bremse passt nicht unter meine Räder

Nick

9

5136

Sa 16. Jul 2011, 07:53

maniac Neuester Beitrag

Keine neuen Beiträge Hat denn Keiner BRM / EMPI mit TÜV verbaut !!??

chuckybug

2

1835

Mi 12. Aug 2015, 15:33

tom181 Neuester Beitrag

Keine neuen Beiträge Dateianhang Was ist mit einem 34er Einzelvergaser drin???

[ Gehe zu SeiteGehe zu Seite: 1 ... 6, 7, 8 ]

Schmalzlocke

108

39765

Mi 6. Aug 2014, 20:05

cooter Neuester Beitrag

Keine neuen Beiträge welche Lager sind vorne in der Kugellenkerachse drin?

Bouncer

0

975

So 13. Apr 2014, 18:18

Bouncer Neuester Beitrag

 


Wer ist online?

Mitglieder in diesem Forum: Kampfzwerg, Merik, VolkerIZ und 11 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Impressum // Das bugfans.de Käfer Forum is powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de
phpBB SEO