Aktuelle Zeit: Sa 25. Nov 2017, 01:02

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 20 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
 Betreff des Beitrags: erste Frage hier im Forum.
BeitragVerfasst: So 16. Okt 2016, 19:53 
Offline
Benutzeravatar

Registriert: Oktober 2016
Beiträge: 9
Wohnort: Mindelheim
Käfer: Mexiko Käfer, 1200, Bj.1984, weiß
Fahrzeug: Piaggio Ape 50
Fahrzeug: VW Touran 2.0 TDI
Hallo zusammen!

Bin heute mit meiner Tochter etwas in der Gegend rumgefahren und als ich Zuhause das Handschuhfach öffnen wollte, ging nix mehr.
Wenn ich drehe ist schon noch federspannung da und ich höre auch wie sich da drin noch was bewegt.
An was kann das liegen? Wie bekomme ich das Fach wieder auf?

Gruß Felix!

_________________
Liebe Grüße aus dem wunderschönen Unterallgäu! !


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: erste Frage hier im Forum.
BeitragVerfasst: So 16. Okt 2016, 20:57 
Offline
Benutzeravatar

Registriert: Juni 2010
Beiträge: 2357
Wohnort: Essen
Käfer: BJ 83, marsrot und ewig defekt
Fahrzeug: Volvo 245
Fahrzeug: altes Rennrad - echt feines Teil
Drücke mal kräftig gegen den Deckel wenn du gedreht hast - ggf. auch vorsichtig schlagen.

_________________
Hinweis: Dieses Posting kann Spuren von Ironie enthalten. Bei Überempfindlichkeit wird dringend vom Konsum abgeraten.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: erste Frage hier im Forum.
BeitragVerfasst: So 16. Okt 2016, 21:01 
Offline
Benutzeravatar

Registriert: Oktober 2016
Beiträge: 9
Wohnort: Mindelheim
Käfer: Mexiko Käfer, 1200, Bj.1984, weiß
Fahrzeug: Piaggio Ape 50
Fahrzeug: VW Touran 2.0 TDI
Schon versucht, - geht auch nicht!

_________________
Liebe Grüße aus dem wunderschönen Unterallgäu! !


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: erste Frage hier im Forum.
BeitragVerfasst: Di 18. Okt 2016, 06:21 
Offline
Benutzeravatar

Registriert: Oktober 2016
Beiträge: 9
Wohnort: Mindelheim
Käfer: Mexiko Käfer, 1200, Bj.1984, weiß
Fahrzeug: Piaggio Ape 50
Fahrzeug: VW Touran 2.0 TDI
---Kommt Zeit, kommt Rath----
Das Handschuhfach ist jetzt wieder offen. Mit einer Rohrzange und viel Kraft gieng sie dann doch wieder auf. Habe gestern Abend dann gleich noch ein neues Schloss bestellt.

---Neue Frage, neues Glück----
Mein nächstes Problem kommt von weiter hinten. Wenn der Motor warm ist, springt er wahnsinnig schlecht an. Mir wurde mal gesagt, dass das einstellungssache vom Vergaser sei...???
Da ich aber absoluter Käfer-Neuling bin, kenn ich mich da 0,0 aus. Ich schraube zwar ziemlich viel an 2-Taktern rum, aber vom Käfer hab ich noch keine Ahnung.
Kann mir da evtl jemand weiter helfen??

Gruß Felix!!

_________________
Liebe Grüße aus dem wunderschönen Unterallgäu! !


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: erste Frage hier im Forum.
BeitragVerfasst: Di 18. Okt 2016, 10:13 
Online
Benutzeravatar

Registriert: Januar 2013
Beiträge: 3356
Wohnort: PAF-Vohburg a.d.Donau
Käfer: (o\_|_/o) 1200er Bj.69 mit Smart Motor
Käfer: (o\_|_/o) 1200er Bj.84 als Ersatzteileträger
Karmann: {O o| |o O} Typ 34 Bj.66
bei so alten Käfern solltest erst mal schauen ob noch alles dort ist wo es hin gehört, sprich Motorverblechung vorhanden etc

der Motor springt sehr schlecht an wenn der Motorraum zu heiß ist, das passiert meistens wenn zB die Verblechung zum Auspuff hin fehlt.
Alternativ können auch Teile der Zündung verschlissen sein

Gruss Jürgen

_________________
ich bin nicht paranoid, nur gut informiert!


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: erste Frage hier im Forum.
BeitragVerfasst: Di 18. Okt 2016, 10:35 
Offline
Benutzeravatar

Registriert: Oktober 2016
Beiträge: 9
Wohnort: Mindelheim
Käfer: Mexiko Käfer, 1200, Bj.1984, weiß
Fahrzeug: Piaggio Ape 50
Fahrzeug: VW Touran 2.0 TDI
Die sind alle vorhanden. Zudem kommt noch dazu, dass ich mir ein Stück Schlauch auf den Schließhacken der Motorhaube gesteckt habe. Dass die immer ein Stückchen offen steht. Hat ja keine Lüftungsschlitze in der Haube.

_________________
Liebe Grüße aus dem wunderschönen Unterallgäu! !


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: erste Frage hier im Forum.
BeitragVerfasst: Di 18. Okt 2016, 21:00 
Offline
Benutzeravatar

Registriert: September 2014
Beiträge: 62
Käfer: VW 1300 A 1967
Hallo Felix,
Zitat:
Alternativ können auch Teile der Zündung verschlissen sein

- darauf würde ich auch als erstes tippen. Stell mal grob die Zündung ein: U-Kontakte auf 0,4 mm, wenn geöffnet; Prüflampe zwischen Klemme 1 (grün) und Masse: Motor im Uhrzeigersinn drehen, Zündung ein: leuchtet auf, wenn sich Kerbe Riemenscheibe mit Motorgehäusetrennfuge deckt. Wenn nicht, Klemmschraube am Verteiler unten lockern und Verteiler drehen. Neue Kontakte sind nach 20 000 km fällig. Bei Startproblemen eines warmen Motors ist auch die Zündspule hochverdächtig: versuchsweise tauschen gegen ein anderes Exemplar.
Auch möglich: Startautomatik öffnet nicht oder nicht richtig: Stufenscheibe am Vergaser auf Leichtgängigkeit kontrollieren, desgleichen den Mitnehmerhebel Startautomatik. Funktionskontrolle: bei kaltem Motor Zündung einschalten und 5 Minuten warten. Dann Gashebel im Motorraum leicht öffnen: Startautomatik muss voll öffnen. Wenn nicht, rechts am Vergaser runde Dose mit der Aufschrift "SOLEX" anfassen - müsste warm sein. Wenn nicht, elektrische Verbindung zwischen dieser Dose und Klemme 15 Zündspule (schwarz) überprüfen. Liegt der Defekt hier, müsstest Du einen enormen Benzinverbrauch haben.
Schau mal nach und berichte.
Always drive safely
+++
59drifter


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: erste Frage hier im Forum.
BeitragVerfasst: Mi 19. Okt 2016, 06:04 
Offline
Benutzeravatar

Registriert: Oktober 2016
Beiträge: 9
Wohnort: Mindelheim
Käfer: Mexiko Käfer, 1200, Bj.1984, weiß
Fahrzeug: Piaggio Ape 50
Fahrzeug: VW Touran 2.0 TDI
WOW!!!! Ganz schön viel input auf einmal für mich als Neuling. :confusion-scratchheadyellow:
Muss erstmal schauen wo die ganzen Sachen Verbaut sind.
Danke jedenfalls für die Antworten und werde bei gelegenheit das alles mal kontrollieren.
P.S. Was ist eigendlich eine Prüflampe? Wie schaut die aus?

Gruß Felix!!

_________________
Liebe Grüße aus dem wunderschönen Unterallgäu! !


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: erste Frage hier im Forum.
BeitragVerfasst: Mi 19. Okt 2016, 12:06 
Offline
Benutzeravatar

Registriert: September 2014
Beiträge: 62
Käfer: VW 1300 A 1967
Hallo Felix,
Prüflampe = beliebige 12V-Glühbirne mit zwei Kabeln dran. Die sollten an ihren Enden zweckmäßigerweise eine Krokodilklemme haben.
Bis dann
+++
59drifter


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: erste Frage hier im Forum.
BeitragVerfasst: Mi 19. Okt 2016, 12:32 
Online
Benutzeravatar

Registriert: August 2013
Beiträge: 888
Käfer: 57er Faltdach Ovali (verkauft)
Transporter: 64er Fensterbus
Fahrzeug: 72er Typ3 Variant
Fahrzeug: diverse Fehlfarben...
Bei heißem Motor kann auch sein, daß der Sprit im Vergaser verdampft, wenn er kurze Zeit steht.
Versuch dann mal mit durchgetretenem Gaspedal zu starten, normalerweise sollte er dann schneller kommen.

Gruß
Martin


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: erste Frage hier im Forum.
BeitragVerfasst: Mi 19. Okt 2016, 16:12 
Offline
Benutzeravatar

Registriert: September 2014
Beiträge: 62
Käfer: VW 1300 A 1967
Hallo Felix,
wenn Du schon mit der faszinierenden Technik des Zweitakters Bekanntschaft gemacht hast - die ersten Versuchsmotoren für den Käfer (VW 3/30, A-Typ) ab 1935 waren ebenfalls Zweitakter-Doppelkolben! - sollte die überschaubare VW-luftgekühlt-Technik kein Problem für Dich sein.
Um den "Input" nach eigenen Vorstellungen dosieren zu können, zieh mal die Anschaffung eines der folgenden Büchlein in Erwägung:
1.) MUIR, John: Es lebe mein Volkswagen. Eine Reparaturanleitung für den Auto-Trottel. Übersetzt von Ruth SHAMAI, vergriffen, gebraucht sehr teuer, Neuauflage seit kurzem. Du wirst dieses Buch lieben! Meins ist von 1978 ...
2.) KORP, Dieter: Jetzt helfe ich mir selbst. Band 1: VW 1200-1300-1500. Erstauflage 1964! - Zeitgeist pur.
3.) ETZOLD, H. R.: So wird's gemacht. VW Käfer 1200 - 1302 - 1303. Sehr gute (Werks-)Bilder; Text knapp und präzise - so wie man's in der Werkstatt braucht.
Willkommen in der faszinierenden Welt der "AirHeads"!
+++
59drifter
PS.: So erklärt John MUIR (1.), wie die Zündung Deines Käfers funktioniert:


Dateianhänge:
vw-zuendung.jpg
vw-zuendung.jpg [ 130.92 KiB | 2329-mal betrachtet ]
Nach oben
 Profil  
 
 Betreff des Beitrags: Re: erste Frage hier im Forum.
BeitragVerfasst: Mi 19. Okt 2016, 17:41 
Offline
Benutzeravatar

Registriert: Juni 2010
Beiträge: 2357
Wohnort: Essen
Käfer: BJ 83, marsrot und ewig defekt
Fahrzeug: Volvo 245
Fahrzeug: altes Rennrad - echt feines Teil
59drifter hat geschrieben:
PS.: So erklärt John MUIR (1.), wie die Zündung Deines Käfers funktioniert:


...und das leider völlig falsch. Wenn man Bücher schreibt, sollte man wenigstens etwas Ahnung haben.
Empfehlenswert und auch für Laien verständlich sind die "Technischen Unterrichtungen" von
Bosch.,. findet man bei ebay.

_________________
Hinweis: Dieses Posting kann Spuren von Ironie enthalten. Bei Überempfindlichkeit wird dringend vom Konsum abgeraten.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: erste Frage hier im Forum.
BeitragVerfasst: Mi 2. Nov 2016, 11:24 
Offline
Benutzeravatar

Registriert: Oktober 2016
Beiträge: 9
Wohnort: Mindelheim
Käfer: Mexiko Käfer, 1200, Bj.1984, weiß
Fahrzeug: Piaggio Ape 50
Fahrzeug: VW Touran 2.0 TDI
Hallo zusammen!!

jetzt bin ich doch endlich durch mit meinen Untersuchungen und Nachschlagewerken - und mir ist es schon fast etwas peinlich :oops: ....
Typischer Anfängerfehler. Die Kaltstartauomatik, also Gaspedal schnell nach unten und langsam kommen lassen bzw. wärend dem anlassen Gas durchtreten. :?: Oh mein Gott!!!! Das wusste ich noch nicht.....!!
Jetzt springt er sofort an.
Danke auf jeden Fall an alle die sich schon mal drüber Gedanken gemacht haben. Aber keine Sorge, die nächste Frage kommt bestimmt...

Bis dann!

_________________
Liebe Grüße aus dem wunderschönen Unterallgäu! !


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: erste Frage hier im Forum.
BeitragVerfasst: Mi 2. Nov 2016, 22:40 
Offline
Benutzeravatar

Registriert: September 2014
Beiträge: 62
Käfer: VW 1300 A 1967
Hallo Felix,
nur zu - hier wird Dir geholfen! Das mit der Startautomatik ist schon Unzähligen passiert ... das Ding braucht ab und an mal ein bisschen Zuwendung (Ballistol an den beweglichen Teilen, ein kritischer Blick auf die elektrische Zuleitung). Stilllegen bei warmem Wetter ist auch eine Option.
Always drive safely!
+++
59drifter


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: erste Frage hier im Forum.
BeitragVerfasst: Do 7. Sep 2017, 19:46 
Offline

Registriert: Februar 2017
Beiträge: 10
Käfer: 1300
rme hat geschrieben:
59drifter hat geschrieben:
PS.: So erklärt John MUIR (1.), wie die Zündung Deines Käfers funktioniert:


...und das leider völlig falsch. Wenn man Bücher schreibt, sollte man wenigstens etwas Ahnung haben.


Das ist zwar ein schon etwas älterer Thread, aber ich habe ihn durch Zufall gefunden und mich würde sehr interessieren, was an der Erklärung aus dem Muir-Buch völlig falsch ist? Ich habe selber das Buch, gilt ja als ein Klassiker. Bin jetzt etwas verunsichert.

_________________
Grüße
schleich-käfer


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 20 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde


Ähnliche Themen
 Themen   Autor   Antworten   Zugriffe   Letzter Beitrag 
Keine neuen Beiträge 6Volt Anlasser oder nicht.Das ist hier die Frage..

Poloeins

3

1495

So 1. Sep 2013, 08:45

Poloeins Neuester Beitrag

Keine neuen Beiträge Weber oder nicht Weber, das ist hier die Frage

[ Gehe zu SeiteGehe zu Seite: 1, 2 ]

Lucky Luck

16

4849

Sa 9. Mai 2015, 16:07

triker66 Neuester Beitrag

Keine neuen Beiträge Bin neu hier... ist hier noch was los? Stammtisch aktiv?

SpeedsterDude

1

1958

Sa 18. Feb 2017, 19:13

Knolle Neuester Beitrag

Keine neuen Beiträge Erste!!!!

Pumukel

2

1109

Mo 21. Jun 2010, 22:56

derjens Neuester Beitrag

Keine neuen Beiträge 1303, die Erste

Ruffy

1

2129

Do 17. Jun 2010, 06:23

Ruffy Neuester Beitrag

 


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 10 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Impressum // Das bugfans.de Käfer Forum is powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de
phpBB SEO